<!DOCTYPE html>
<!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.5.2' type='text/css' media='all'/><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="https://www.smartdroid.de/wp-content/uploads/2017/04/favicon64.png"/>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//secure.gravatar.com"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//ad.doubleclick.net"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//fonts.gstatic.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//cm.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//gstatic.com"/>
<link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//jetpack.wordpress.com"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s1.wp.com"/>
<link rel="dns-prefetch" href="//s2.wp.com"/>
<link rel="dns-prefetch" href="//public-api.wordpress.com"/>
<link rel="dns-prefetch" href="//smartdroidde.disqus.com"/><title>Amazon nennt Prime Video-Highlights für Juli</title>
<meta name="news_keywords" content="amazon, technologie, computer, internet"/>
<meta name="original-source" content="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/"/>
<link rel="canonical" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/"/>
<link rel="publisher" href="http://plus.google.com/+smartdroidde"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Amazon nennt Prime Video-Highlights für Juli"/>
<meta property="og:description" content="Amazon wird im kommenden Monat natürlich wieder ein paar neue Highlights bei Prime Instant Video zeigen, jetzt hat das Unternehmen eine Liste veröffentlicht. Amazon hat natürlich wieder ein paar Serien und Staffeln schon bekannter Serien am Start, unter anderem gibt es eine zweite Season von &#8222;All Or Nothing&#8220;, wie auch von &#8222;Into the Badlands&#8220; und &#8222;Blindspot&#8220;. &hellip;"/>
<meta property="og:url" content="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/"/>
<meta property="og:site_name" content="SmartDroid.de"/>
<meta property="article:publisher" content="https://www.facebook.com/SmartDroid/"/>
<meta property="article:author" content="http://www.facebook.com/denny.fischer"/>
<meta property="article:tag" content="Amazon"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-06-29T11:48:54+02:00"/>
<meta property="fb:app_id" content="233417063712081"/>
<meta property="og:image" content="https://www.smartdroid.de/wp-content/uploads/2017/06/all-or-nothing-amazon-season-2.jpg"/>
<meta property="og:image:width" content="1459"/>
<meta property="og:image:height" content="1095"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Amazon wird im kommenden Monat natürlich wieder ein paar neue Highlights bei Prime Instant Video zeigen, jetzt hat das Unternehmen eine Liste veröffentlicht. Amazon hat natürlich wieder ein paar Serien und Staffeln schon bekannter Serien am Start, unter anderem gibt es eine zweite Season von &#8222;All Or Nothing&#8220;, wie auch von &#8222;Into the Badlands&#8220; und &#8222;Blindspot&#8220;. [&hellip;]"/>
<meta name="twitter:title" content="Amazon nennt Prime Video-Highlights für Juli"/>
<meta name="twitter:site" content="@smartdroidde"/>
<meta name="twitter:image" content="https://www.smartdroid.de/wp-content/uploads/2017/06/all-or-nothing-amazon-season-2.jpg"/>
<meta name="twitter:creator" content="@dennyf"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="https://www.smartdroid.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="https://www.smartdroid.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Amazon nennt Prime Video-Highlights für Juli Kommentar-Feed" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/725109f443249dd72456e8a78426d80b/1498112116index.css" media="all"/>
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.5.2' type='text/css' media='all'/>
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.5.2' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/25fc10079aabe0f13f91518397892a29/1498112116index.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.smartdroid.de/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartdroid.de/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.smartdroid.de/?p=136294'/>
<link rel="alternate" type="application/json+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Famazon-nennt-prime-video-highlights-fuer-juli%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Famazon-nennt-prime-video-highlights-fuer-juli%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:20px;bottom:6%;width:300px;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:;}
button#catapultCookie{background:;color:;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a{color:#f92020;}
#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{border-color:#f92020;}
.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#f92020;}
#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{background-color:#f92020;}</style><style>body{background-color:#f5f5f5;}</style><style>body, #respond{font-family:'Open Sans', sans-serif;}
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts{font-family:'Open Sans', sans-serif;}</style><meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew"/>
<meta name="theme-color" content="#f92020">
<meta property="fb:pages" content="295935093491"/><style>.cb-button{margin-bottom:20px;}
.entry-content{margin:0 0 10px 0;}
#as-mobil{text-align:center;clear:left;margin:5px auto 5px auto}
#yl-oben{text-align:center;float:none;clear:left;margin-bottom:15px;}
#a4m-related{text-align:center;float:none;clear:left;margin:0 auto 20px auto;width:300px;}
#yl-unten{text-align:center;float:none;clear:left;margin-bottom:5px;margin-top:5px;}
#yl-titel{text-align:center;float:none;clear:left;margin-bottom:5px;margin-top:5px;}
#yl-mitte{text-align:center;float:none;clear:left;margin-bottom:5px;}
#yl-sidebar{text-align:center;}
#yl-start{text-align:center;float:none;clear:left;margin-bottom:30px;}
#as-kommentare{clear:left;text-align:center;margin-bottom:10px;margin-top:10px;}
#as-artikel-oben{text-align:center;margin:15px auto 15px auto;}
#as-artikel-oben-startseite{text-align:center;margin-top:10px;margin-bottom:10px;}
#footer-yl{text-align:center;}
#as-sticky{text-align:center;}
.fb_iframe_widget{margin-bottom:20px;}
#contentempf{margin-bottom:20px;}
#plista-unter-artikel{width:100%;}
#headerticker{text-align:center;background-color:#fff;}
.ces2017{background-color:#A4C639;}
.cb-grid-block .cb-byline{display:none;}
.cb-grid-block .cb-s .cb-byline{display:none;}
.sd-content ul{text-align:center;}
.cb-mod-underlines .cb-grid-entry h2 a{border-bottom:0;}
#yl-header{text-align:center;margin-top:15px;}
.cb-grid-block{margin:3px 0 5px 0;}
#mob-logo{text-align:center;margin:0 auto 0 auto;}
.wp-caption .wp-caption-text{background:#f0f0f0;color:#575757;}
.wp-caption{background:#f0f0f0;}
#nat-dahg .natpl-title{font-weight:bold!important;}
#cb-standard-featured{margin-bottom:5px;}
h3, .h3{font-size:16px;}
.cb-related-posts-block{margin:0 0 15px 0;}
@media only screen and (min-width: 1020px) { 
#cb-footer .cb-footer-wrap .cb-footer-widget{margin:0;}
}
@media only screen and (min-width: 768px) { 
#as-mobil{display:none;}
}
@media only screen and (max-width: 1019px){
.cb-h-block{text-align:center;float:none;padding:10px 0 0 0;margin:0 0 10px 0;}
h2, .h2{font-size:18px;}
#ad-slot1{text-align:center;}
} 
@media only screen and (max-width: 767px) { 
#cb-content .cb-sidebar, #content.widecolumn .cb-sidebar{margin:0;}
.cb-large{display:none;}
}.entry-content a, .entry-content a:visited{color:#f92020;}
#cb-top-menu .cb-breaking-news ul li a{color:#575757;}
body{color:#575757;}
body{font-size:16px;}
@media only screen and (min-width: 1020px){ body { font-size: 18px; }}#cb-nav-logo{margin-right:15px!important;}</style><link rel="amphtml" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/amp/"/><style>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</style>		
</head>
<body class="post-template-default single single-post postid-136294 single-format-standard cb-sticky-sb-on cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default">
<div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-132845"><a href="http://www.smartdroid.de/thema/feature">Hot</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136024"><a href="https://www.smartdroid.de/tag/android-8/">Android 8</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132849"><a href="https://www.smartdroid.de/tag/android-nougat/">Android 7 Nougat</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132846"><a href="https://www.smartdroid.de/tag/amazon-alexa/">Amazon Alexa</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132848"><a href="https://www.smartdroid.de/tag/google-assistent/">Google Assistent</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136025"><a href="https://www.smartdroid.de/tag/oneplus-5/">OnePlus 5</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136026"><a href="https://www.smartdroid.de/tag/google-pixel/">Google Pixel</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphones</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/smart-home/">Smart Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider/Tarife</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul> </li> </ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://www.smartdroid.de/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap"> <div id="cb-logo-box" class="wrap clearfix"> <div id="mob-logo" class="cb-top-logo"> <a href="https://www.smartdroid.de"> <img src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="SmartDroid.de - News und Testberichte zu Android-Smartphones, Apps und mehr!"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-light-menu">
<div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li id="menu-item-132845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-132845"><a href="http://www.smartdroid.de/thema/feature">Hot</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-136024" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136024"><a href="https://www.smartdroid.de/tag/android-8/">Android 8</a></li> <li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132849"><a href="https://www.smartdroid.de/tag/android-nougat/">Android 7 Nougat</a></li> <li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132846"><a href="https://www.smartdroid.de/tag/amazon-alexa/">Amazon Alexa</a></li> <li id="menu-item-132848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132848"><a href="https://www.smartdroid.de/tag/google-assistent/">Google Assistent</a></li> <li id="menu-item-136025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136025"><a href="https://www.smartdroid.de/tag/oneplus-5/">OnePlus 5</a></li> <li id="menu-item-136026" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136026"><a href="https://www.smartdroid.de/tag/google-pixel/">Google Pixel</a></li> </ul></div></li>
<li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li>
<li id="menu-item-86707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li>
<li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> <li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphones</a></li> <li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/smart-home/">Smart Home</a></li> <li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider/Tarife</a></li> <li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> </ul></div></li>
<li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul></div></li>
<li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul></div></nav>
<div id="cb-top-menu" class="clearfix cb-light-menu"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> <div class="cb-breaking-news cb-font-header"><span>Neu <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/" title="Amazon nennt Prime Video-Highlights für Juli">Amazon nennt Prime Video-Highlights für Juli</a></li><li><a href="https://www.smartdroid.de/samsung-bietet-galaxy-s8-jetzt-auch-mit-dual-sim-an/" title="Samsung bietet Galaxy S8+ jetzt auch mit Dual-SIM an">Samsung bietet Galaxy S8+ jetzt auch mit Dual-SIM an</a></li><li><a href="https://www.smartdroid.de/moto-z-play-wieder-auf-249-euro-gesenkt-amazon/" title="Moto Z Play wieder auf 249 Euro gesenkt [Amazon]">Moto Z Play wieder auf 249 Euro gesenkt [Amazon]</a></li><li><a href="https://www.smartdroid.de/samsung-galaxy-s8-kratzer-ohne-ende-nach-nur-zwei-monaten/" title="Samsung Galaxy S8: Kratzer ohne Ende nach nur zwei Monaten">Samsung Galaxy S8: Kratzer ohne Ende nach nur zwei Monaten</a></li><li><a href="https://www.smartdroid.de/video-so-funktioniert-der-fingerabdrucksensor-im-display/" title="Video: So funktioniert der Fingerabdrucksensor im Display">Video: So funktioniert der Fingerabdrucksensor im Display</a></li></ul></div><div id="mob-logo" class="cb-top-logo"> <a href="https://www.smartdroid.de"> <img src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="logo"> </a></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div></header>             <div id="cb-content" class="wrap clearfix">
<meta itemprop="datePublished" content="2017-06-29T11:48:54+00:00">
<meta itemprop="dateModified" content="2017-06-29T11:48:54+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SmartDroid.de">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Denny"></span>
<meta itemprop="headline" content="Amazon nennt Prime Video-Highlights für Juli">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2017/06/all-or-nothing-amazon-season-2.jpg">
<meta itemprop="width" content="1459">
<meta itemprop="height" content="1095">
</span>
<div id="as-artikel-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.responsive2{display:inline-block;width:100%;height:100px;}</style>
<ins class="adsbygoogle responsive2"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3442008231"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="main" class="cb-main clearfix"> <article id="post-136294" class="clearfix post-136294 post type-post status-publish format-standard has-post-thumbnail category-news category-web-software tag-amazon"> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="563" src="https://www.smartdroid.de/wp-content/uploads/2017/06/all-or-nothing-amazon-season-2-750x563.jpg" class="cb-fi-standard wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/all-or-nothing-amazon-season-2-750x563.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/06/all-or-nothing-amazon-season-2-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/06/all-or-nothing-amazon-season-2.jpg 1459w" sizes="(max-width: 750px) 100vw, 750px"/></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Amazon nennt Prime Video-Highlights für Juli</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-29">29. Juni 2017</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://www.smartdroid.de/thema/news/" title="Alle Beitrage in News anzeigen">News</a>, <a href="https://www.smartdroid.de/thema/software/web-software/" title="Alle Beitrage in Web anzeigen">Web</a></div></div></div></header>
<section class="cb-entry-content entry-content clearfix" id="yieldkit" itemprop="articleBody">
<div id="yl-oben"> <div id='yl-300250'></div></div><p><strong>Amazon wird im kommenden Monat natürlich wieder ein paar neue Highlights bei Prime Instant Video zeigen, jetzt hat das Unternehmen eine Liste veröffentlicht. </strong>Amazon hat natürlich wieder ein paar Serien und Staffeln schon bekannter Serien am Start, unter anderem gibt es eine zweite Season von &#8222;All Or Nothing&#8220;, wie auch von &#8222;Into the Badlands&#8220; und &#8222;Blindspot&#8220;. Neue Inhalte für Serien gibt es zudem in Form von &#8222;Rogue&#8220;, &#8222;Blindspot&#8220;, &#8222;The Magicians&#8220; und &#8222;Nashville&#8220;.</p>
<p>Filme wird man ebenso neu ins Programm aufnehmen, darunter &#8222;The Expendables 3&#8220;, &#8222;Steve Jobs&#8220;, &#8222;Crimson Peak&#8220;, &#8222;Nerve&#8220;, &#8222;Radio Heimat&#8220;, &#8222;Viking&#8220;, &#8222;Die gesammelten Peinlichkeiten unserer Eltern in der Reihenfolge ihrer Erstaufführung&#8220; und &#8222;The Voices&#8220;.</p><div id="yl-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="2317220638"
data-ad-format="link"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Neue Inhalte für Kinder wird es ebenso geben, neue Filme zum Kaufen und Leihen nimmt Amazon selbstverständlich auch mit ins Programm auf. Mehr Details findet ihr dazu direkt <a href="https://amazon-presse.de/Top-Navi/Pressetexte/Pressedetail/amazon/de/Digitales/Amazon-Instant-Video/Juli-Highlights-2017/" target="_blank" rel="noopener">bei Amazon</a> oder auf folgender Grafik:</p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/06/2017-06-29-45-02.jpg" data-slb-active="1" data-slb-asset="1352294458" data-slb-internal="0" data-slb-group="136294"><img class="aligncenter size-large wp-image-136295" src="https://www.smartdroid.de/wp-content/uploads/2017/06/2017-06-29-45-02-750x509.jpg" alt="" width="750" height="509"/></a></p>
<ul>
<li><a href="https://www.smartdroid.de/go/amzprime" target="_blank" rel="nofollow noopener">Jetzt Mitglied bei Amazon Prime werden!</a></li>
</ul>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-136294" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-136294" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-136294" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Amazon%20nennt%20Prime%20Video-Highlights%20f%C3%BCr%20Juli https%3A%2F%2Fwww.smartdroid.de%2Famazon-nennt-prime-video-highlights-fuer-juli%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="yl-unten"> <div id='yl-header'></div></div></section> 	
<footer class="article-footer">
<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ähnliche Beiträge</h3><ul> <li class="cb-style-overlay cb-grid-entry cb-related-post no-1"> <div class="cb-mask" style="background-color:#A4C639;"><a href="https://www.smartdroid.de/samsung-bietet-galaxy-s8-jetzt-auch-mit-dual-sim-an/"><img width="360" height="240" src="https://www.smartdroid.de/wp-content/uploads/2017/06/samsung-galaxy-s8-duos-header-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/samsung-galaxy-s8-duos-header-360x240.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/06/samsung-galaxy-s8-duos-header-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px"/></a></div><div class="cb-meta cb-article-meta"> <h4 class="h3 cb-post-title"><a href="https://www.smartdroid.de/samsung-bietet-galaxy-s8-jetzt-auch-mit-dual-sim-an/">Samsung bietet Galaxy S8+ jetzt auch mit Dual-SIM an</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-29">29. Juni 2017</time></div></div></div></li>
<li class="cb-style-overlay cb-grid-entry cb-related-post no-2"> <div class="cb-mask" style="background-color:#A4C639;"><a href="https://www.smartdroid.de/video-so-funktioniert-der-fingerabdrucksensor-im-display/"><img width="360" height="240" src="https://www.smartdroid.de/wp-content/uploads/2017/06/vivo-fingerabdrucksensor-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/vivo-fingerabdrucksensor-360x240.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/06/vivo-fingerabdrucksensor-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px"/></a></div><div class="cb-meta cb-article-meta"> <h4 class="h3 cb-post-title"><a href="https://www.smartdroid.de/video-so-funktioniert-der-fingerabdrucksensor-im-display/">Video: So funktioniert der Fingerabdrucksensor im Display</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-29">29. Juni 2017</time></div></div></div></li>
<li class="cb-style-overlay cb-grid-entry cb-related-post no-1"> <div class="cb-mask" style="background-color:#A4C639;"><a href="https://www.smartdroid.de/oneplus-5-unschoener-scroll-effekt-wird-untersucht/"><img width="360" height="240" src="https://www.smartdroid.de/wp-content/uploads/2017/06/screenshot-2017-06-0620-30-20-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="OnePlus 5 Leak" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/screenshot-2017-06-0620-30-20-360x240.jpeg 360w, https://www.smartdroid.de/wp-content/uploads/2017/06/screenshot-2017-06-0620-30-20-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px"/></a></div><div class="cb-meta cb-article-meta"> <h4 class="h3 cb-post-title"><a href="https://www.smartdroid.de/oneplus-5-unschoener-scroll-effekt-wird-untersucht/">OnePlus 5: Unschöner Scroll-Effekt wird untersucht</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-29">29. Juni 2017</time></div></div></div></li>
<li class="cb-style-overlay cb-grid-entry cb-related-post no-2"> <div class="cb-mask" style="background-color:#A4C639;"><a href="https://www.smartdroid.de/google-fotos-angekuendigte-funktionen-landen-in-der-android-app/"><img width="360" height="240" src="https://www.smartdroid.de/wp-content/uploads/2017/06/google-fotos-header-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/google-fotos-header-360x240.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/06/google-fotos-header-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px"/></a></div><div class="cb-meta cb-article-meta"> <h4 class="h3 cb-post-title"><a href="https://www.smartdroid.de/google-fotos-angekuendigte-funktionen-landen-in-der-android-app/">Google Fotos: Angekündigte Funktionen landen in der Android-App</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-28">28. Juni 2017</time></div></div></div></li>
<li class="cb-style-overlay cb-grid-entry cb-related-post no-1"> <div class="cb-mask" style="background-color:#f92020;"><a href="https://www.smartdroid.de/amazon-zeigt-funktionen-des-echo-show-in-videos/"><img width="360" height="240" src="https://www.smartdroid.de/wp-content/uploads/2017/05/amazon-echo-show-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/05/amazon-echo-show-360x240.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/05/amazon-echo-show-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px"/></a></div><div class="cb-meta cb-article-meta"> <h4 class="h3 cb-post-title"><a href="https://www.smartdroid.de/amazon-zeigt-funktionen-des-echo-show-in-videos/">Amazon zeigt Funktionen des Echo Show in Videos</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-28">28. Juni 2017</time></div></div></div></li>
<li class="cb-style-overlay cb-grid-entry cb-related-post no-2"> <div class="cb-mask" style="background-color:#f92020;"><a href="https://www.smartdroid.de/samsung-stellt-neue-kamerasensoren-vor-zeigt-eigene-dualkamera/"><img width="360" height="240" src="https://www.smartdroid.de/wp-content/uploads/2017/06/samsung-isocell-dual-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/samsung-isocell-dual-360x240.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/06/samsung-isocell-dual-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px"/></a></div><div class="cb-meta cb-article-meta"> <h4 class="h3 cb-post-title"><a href="https://www.smartdroid.de/samsung-stellt-neue-kamerasensoren-vor-zeigt-eigene-dualkamera/">Samsung stellt neue Kamerasensoren vor, zeigt eigene Dualkamera</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-28">28. Juni 2017</time></div></div></div></li>
</ul></div><div id="contentempf">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="6722083437"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></footer> 
<div id="yl-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.responsive3{display:inline-block;width:100%;height:250px;}</style>
<ins class="adsbygoogle responsive3"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3563309033"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="disqus_thread"></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"> <div id="text-122" class="cb-sidebar-widget widget_text"> <div class="textwidget"> <div id='div-gpt-ad-1407836230380-0'></div></div></div><div id="cb-recent-posts-7" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Empfehlungen</h3> <ul class="cb-light cb-small"> <li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/gewinnspiel-nest-cam-indoor-und-outdoor/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/06/nest-cam-test-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/nest-cam-test-4-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/06/nest-cam-test-4-750x557.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/06/nest-cam-test-4.jpg 1270w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/gewinnspiel-nest-cam-indoor-und-outdoor/">Gewinnspiel: Nest Cam Indoor und Outdoor</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-27">27. Juni 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/honor-9-fuer-deutschland-vorgestellt-kostet-429-euro/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/06/honor-9-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/honor-9-fuer-deutschland-vorgestellt-kostet-429-euro/">Honor 9 für Deutschland vorgestellt, kostet 429 Euro</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-27">27. Juni 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/oneplus-5-offiziell-vorgestellt-kommt-ab-499-euro/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/06/oneplus-5-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/oneplus-5-offiziell-vorgestellt-kommt-ab-499-euro/">OnePlus 5 offiziell vorgestellt, kommt ab 499 Euro</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-20">20. Juni 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/honor-8-pro-v9-testbericht/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/06/honor-8-pro-testbericht-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/honor-8-pro-testbericht-4-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/06/honor-8-pro-testbericht-4-750x563.jpg 750w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/honor-8-pro-v9-testbericht/">Honor 8 Pro / V9 Testbericht: Eine Alternative zum Mate 9?</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-20">20. Juni 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/motorola-moto-g5-plus-testbericht/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/06/moto-g5-plus-test-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/06/moto-g5-plus-test-3-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/06/moto-g5-plus-test-3-750x558.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/06/moto-g5-plus-test-3.jpg 1267w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/motorola-moto-g5-plus-testbericht/">Motorola Moto G5 Plus Testbericht: Darf es ein bisschen mehr sein?</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/" class="fn">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-16">16. Juni 2017</time></div></div></div></li>
</ul></div><div id="text-121" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.Responsive-Sidebar{display:inline-block;width:160px;height:600px;}
@media(max-width: 767px) { .Responsive-Sidebar{display:none;}
}
@media(min-width: 1020px) { .Responsive-Sidebar{width:300px;height:600px;}
}</style>
<ins class="adsbygoogle Responsive-Sidebar"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="https://www.twitter.com/smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/SmartDroid" rel="nofollow" target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://plus.google.com/+smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a></div></aside></div></div><footer id="cb-footer" class="wrap" role="contentinfo">
<div id="footer-yl"> <div id='div-yl-kommentare'></div></div><div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix"></div><div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright">SmartDroid.de - <a href="https://www.smartdroid.de/impressum">Impressum &amp; Datenschutz</a> - Unsere Artikel enthalten Partner-Links. Darüber getätigte Käufe sind mit einer Provision versehen, über die sich dieser Blog finanziert. Der Endkundenpreis ist davon unberührt.</div></div></div></footer></div></div><span id="cb-overlay"></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-10209297-2', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<div id="catapult-cookie-bar" class="rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div><script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];
(function(){
var gads=document.createElement("script");
gads.async=true;
gads.type="text/javascript";
var useSSL="https:"==document.location.protocol;
gads.src=(useSSL ? "https:":"http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node=document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();</script>
<script>var disqus_shortname='smartdroidde';
(function (){
var s=document.createElement('script'); s.async=true;
s.type='text/javascript';
s.src='//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);
}());</script>
<script>var ctcc_vars={"expiry":"365","method":"1","version":"1"};</script>
<script>var cbExt={"cbSS":"off","cbLb":"off"};</script>
<script>var cbScripts={"cbUrl":"https:\/\/www.smartdroid.de\/wp-admin\/admin-ajax.php","cbPostID":"136294","cbSlider":["600",false,"7000"]};</script>
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/6f5ebbd1d2270b005fb838f07daf7ff8/1498112117index.js' type="text/javascript"></script>
<script>googletag.cmd.push(function(){
if(window.innerWidth > 767){
googletag.defineSlot('/53015287/smartdroid.de_300x600_1', [[300, 600], [160, 600]], 'div-gpt-ad-1407836230380-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
if(window.innerWidth > 1019){
googletag.defineSlot('/53015287/smartdroid.de_d_970x250_1', [970, 250], 'div-yl-kommentare').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
if(window.innerWidth < 768){
googletag.defineSlot('/53015287/smartdroid.de_m_300x250_3', [300, 250], 'yl-related').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
if(window.innerWidth < 1020){
googletag.defineSlot('/53015287/smartdroid.de_m_300x250_1', [300, 250], 'yl-300250').addService(googletag.pubads());
}
if(window.innerWidth > 1019){
googletag.defineSlot('/53015287/smartdroid.de_300x250_1', [300, 250], 'yl-300250').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('yl-300250'); });</script>
<script>googletag.cmd.push(function(){
googletag.pubads().display('/53015287/smartdroid.de_m_300x250_2', [300, 250], 'yl-header');
});</script>
<script>var disqus_url='https://www.smartdroid.de/amazon-nennt-prime-video-highlights-fuer-juli/';
var disqus_identifier='136294 https://www.smartdroid.de/?p=136294';
var disqus_container_id='disqus_thread';
var disqus_shortname='smartdroidde';
var disqus_title="Amazon nennt Prime Video-Highlights für Juli";
var disqus_config_custom=window.disqus_config;
var disqus_config=function (){
this.language='';
this.callbacks.onReady.push(function (){
var script=document.createElement('script');
script.async=true;
script.src='?cf_action=sync_comments&post_id=136294';
var firstScript=document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if(disqus_config_custom){
disqus_config_custom.call(this);
}};
(function(){
var dsq=document.createElement('script'); dsq.type='text/javascript';
dsq.async=true;
dsq.src='//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1407836230380-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-yl-kommentare'); });</script>
<script>var disqus_shortname='smartdroidde';
(function (){
var nodes=document.getElementsByTagName('span');
for (var i=0, url; i < nodes.length; i++){
if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url=nodes[i].parentNode.href.split('#', 1);
if(url.length==1){ url=url[0]; }else{ url=url[1]; }
nodes[i].parentNode.href=url + '#disqus_thread';
}}
var s=document.createElement('script');
s.async=true;
s.type='text/javascript';
s.src='//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);
}());</script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.smartdroid.de\/amazon-nennt-prime-video-highlights-fuer-juli\/":136294};</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/f74b91c5bc498fce9635e11b3b8dd29f/1498112119index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-telegram', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-pocket', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450');
return false;
});</script>
<script id="slb_footer">if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB&&SLB.has_child('View.init')){ SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"L\u00e4dt...","close":"Schlie\u00dfen","nav_next":"Weiter","nav_prev":"Zur\u00fcck","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}});}
if(!!window.SLB&&SLB.has_child('View.assets')){ {$.extend(SLB.View.assets, {"1352294458":{"id":136295,"type":"image","source":"https:\/\/www.smartdroid.de\/wp-content\/uploads\/2017\/06\/2017-06-29-45-02.jpg","internal":true,"sizes":{"thumbnail":{"file":"2017-06-29-45-02-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"large":{"file":"2017-06-29-45-02-750x509.jpg","width":750,"height":509,"mime-type":"image\/jpeg"},"cb-80-60":{"file":"2017-06-29-45-02-80x60.jpg","width":80,"height":60,"mime-type":"image\/jpeg"},"cb-360-240":{"file":"2017-06-29-45-02-360x240.jpg","width":360,"height":240,"mime-type":"image\/jpeg"},"cb-600-400":{"file":"2017-06-29-45-02-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"post-thumbnail":{"file":"2017-06-29-45-02-125x125.jpg","width":125,"height":125,"mime-type":"image\/jpeg"},"original":{"file":"2017\/06\/2017-06-29-45-02.jpg","width":1682,"height":1142}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"2017-06-29-45-02","caption":""}});}}
if(!!window.SLB&&SLB.has_child('View.extend_theme')){ SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.smartdroid.de\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"});}if(!!window.SLB&&SLB.has_child('View.extend_theme')){ SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/www.smartdroid.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]});}})})(jQuery);}</script>
<script id="slb_context">if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){ {$.extend(SLB, {"context":["public","user_guest"]});}}})})(jQuery);}</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'14592765',post:'136294',tz:'2',srv:'www.smartdroid.de'} ]);
_stq.push([ 'clickTrackerInit', '14592765', '136294' ]);</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_0);}else if(window.addEventListener){window.addEventListener('load', wpfdr_0,false);}
function wpfdr_0(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-left-block");
$("html").addClass("cookie-bar-block");
}
ctccFirstPage();
});
}</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8862190246582 seconds, on 29-06-17 11:49:12 -->