<!DOCTYPE html>
<!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all'/><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="pingback" href="https://www.smartdroid.de/xmlrpc.php">
<title>Netflix: Überspringen der Serien-Intros wird möglich</title>
<meta name="news_keywords" content="netflix, technologie, computer, internet"/>
<meta name="original-source" content="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/"/>
<link rel="canonical" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/"/>
<link rel="publisher" href="http://plus.google.com/+smartdroidde"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Netflix: Überspringen der Serien-Intros wird möglich"/>
<meta property="og:description" content="Netflix erhält eine kleine aber willkommene Neuerung, dank welcher das Überspringen von Serien-Intros möglich wird. Einige Serien haben ein ellenlanges Intro und das müssen wir uns bislang bei jeder Folge reinziehen. Klar, man kann vorspulen oder manuell mit der Zeitleiste etwas nach vorne springen, doch so richtig komfortabel ist das nicht. Anders aber nun bei Netflix, &hellip;"/>
<meta property="og:url" content="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/"/>
<meta property="og:site_name" content="SmartDroid.de"/>
<meta property="article:publisher" content="https://www.facebook.com/SmartDroid/"/>
<meta property="article:author" content="http://www.facebook.com/denny.fischer"/>
<meta property="article:tag" content="Netflix"/>
<meta property="article:section" content="Apps &amp; Spiele"/>
<meta property="article:published_time" content="2017-03-20T10:15:45+01:00"/>
<meta property="article:modified_time" content="2017-03-20T10:03:16+01:00"/>
<meta property="og:updated_time" content="2017-03-20T10:03:16+01:00"/>
<meta property="fb:app_id" content="233417063712081"/>
<meta property="og:image" content="https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11.jpg"/>
<meta property="og:image:width" content="1407"/>
<meta property="og:image:height" content="652"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Netflix erhält eine kleine aber willkommene Neuerung, dank welcher das Überspringen von Serien-Intros möglich wird. Einige Serien haben ein ellenlanges Intro und das müssen wir uns bislang bei jeder Folge reinziehen. Klar, man kann vorspulen oder manuell mit der Zeitleiste etwas nach vorne springen, doch so richtig komfortabel ist das nicht. Anders aber nun bei Netflix, [&hellip;]"/>
<meta name="twitter:title" content="Netflix: Überspringen der Serien-Intros wird möglich"/>
<meta name="twitter:site" content="@smartdroidde"/>
<meta name="twitter:image" content="https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11.jpg"/>
<meta name="twitter:creator" content="@dennyf"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="https://www.smartdroid.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="https://www.smartdroid.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Netflix: Überspringen der Serien-Intros wird möglich Kommentar-Feed" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/58893575c955a05e0d0f4d1ae19bbad5/1488879077index.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/da9655c54ebd62def5385606167c7bc0/1489558073index.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.smartdroid.de/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartdroid.de/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.smartdroid.de/?p=132324'/>
<link rel="alternate" type="application/json+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fnetflix-ueberspringen-der-serien-intros-wird-moeglich%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fnetflix-ueberspringen-der-serien-intros-wird-moeglich%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:20px;bottom:6%;width:300px;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:;}
button#catapultCookie{background:;color:;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a{color:#f92020;}
#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{border-color:#f92020;}
.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#f92020;}
#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{background-color:#f92020;}</style><style>body{background-color:#f5f5f5;}</style><style>body, #respond{font-family:'Open Sans', sans-serif;}
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts{font-family:'Open Sans', sans-serif;}</style><meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew"/>
<meta name="theme-color" content="#f92020">
<meta property="fb:pages" content="295935093491"/><style>.cb-button{margin-bottom:20px;}
.entry-content{margin:0 0 10px 0;}
#cb-content a:hover, #content.widecolumn a:hover{color:#000000;}
.entry-content a{text-decoration:underline;}
#as-mobil{text-align:center;clear:left;margin-bottom:15px;}
#yl-oben{text-align:center;float:none;clear:left;margin-bottom:15px;}
#as-unter-dem-artikel{clear:left;text-align:center;margin-bottom:30px;}
#as-artikel-oben{text-align:center;padding-top:5px;}
#footer-yl{text-align:center;}
#sidebar-yl{text-align:center;}
.fb_iframe_widget{margin-bottom:20px;}
#contentempf{margin-bottom:20px;}
#plista-unter-artikel{width:100%;}
#headerticker{text-align:center;background-color:#fff;}
.cb-fis-tl-st-default #cb-standard-featured .cb-fis{margin:0 0 5px 0;}
.ces2017{background-color:#f92020;}
.cb-grid-block .cb-byline{display:none;}
.cb-grid-block .cb-s .cb-byline{display:none;}
#mob-logo{text-align:center;}
.sd-content ul{text-align:center;}
#titelbild{width:100%;margin-bottom:15px;}
.cb-mod-underlines .cb-grid-entry h2 a{border-bottom:0;}
#yl-header{text-align:center;margin-top:15px;}
.cb-grid-block{margin:3px 0 5px 0;}
#nat-dahg{margin-bottom:15px;}
@media only screen and (min-width: 1020px) { 
#cb-footer .cb-footer-wrap .cb-footer-widget{margin:0;}
}
@media only screen and (min-width: 768px) { 
#congstarmobil{display:none;}
}
@media only screen and (max-width: 1019px){
.cb-h-block{text-align:center;float:none;padding:10px 0 0 0;}
#yl-header{display:none;}
} 
@media only screen and (max-width: 767px){
.cb-sidebar{display:none;}
} 
.entry-content a, .entry-content a:visited{color:#0044cc;}
#cb-top-menu .cb-breaking-news ul li a{color:#575757;}
body{color:#575757;}
body{font-size:16px;}
@media only screen and (min-width: 1020px){ body { font-size: 17px; }}#cb-nav-logo{margin-right:15px!important;}</style><link rel="amphtml" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/amp/"/><style>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</style>		
</head>
<body class="post-template-default single single-post postid-132324 single-format-standard cb-sticky-sb-on cb-mod-underlines cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default">
<div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="ces2017 menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130995"><a href="https://www.smartdroid.de/tag/mwc-2017/">MWC 2017</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="https://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="https://www.smartdroid.de/thema/software/">Software</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-86718"><a href="https://www.smartdroid.de/thema/hardware-2/">Hardware</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.smartdroid.de/thema/hardware-2/display/">Display</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="https://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul> </li> </ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://www.smartdroid.de/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="mob-logo" class="cb-top-logo"> <a href="https://www.smartdroid.de"> <img src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="SmartDroid.de - News und Testberichte zu Android-Smartphones, Apps und mehr!"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-light-menu">
<div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-130995" class="ces2017 menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130995"><a href="https://www.smartdroid.de/tag/mwc-2017/">MWC 2017</a></li> <li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li id="menu-item-86707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li> <li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> <li id="menu-item-111652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li id="menu-item-111651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="https://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li> <li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider</a></li> <li id="menu-item-86733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="https://www.smartdroid.de/thema/software/">Software</a><ul class="cb-grandchild-menu"> <li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> </ul></li> <li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-86718"><a href="https://www.smartdroid.de/thema/hardware-2/">Hardware</a><ul class="cb-grandchild-menu"> <li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li id="menu-item-86720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.smartdroid.de/thema/hardware-2/display/">Display</a></li> <li id="menu-item-86721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li> <li id="menu-item-86722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li> <li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li> <li id="menu-item-86724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="https://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li> <li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li> <li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li> <li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li> </ul></li> </ul></div></li>
<li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul></div></li>
<li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul></div></nav>
<div id="cb-top-menu" class="clearfix cb-light-menu"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> <div class="cb-breaking-news cb-font-header"><span>Neu <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/" title="Netflix: Überspringen der Serien-Intros wird möglich">Netflix: Überspringen der Serien-Intros wird möglich</a></li><li><a href="https://www.smartdroid.de/play-store-erhaelt-weitere-kleine-optische-updates/" title="Play Store erhält weitere kleine optische Updates">Play Store erhält weitere kleine optische Updates</a></li><li><a href="https://www.smartdroid.de/android-o-zahlreiche-infos-zu-den-neuerungen/" title="Android O: Zahlreiche Infos zu den Neuerungen">Android O: Zahlreiche Infos zu den Neuerungen</a></li><li><a href="https://www.smartdroid.de/samsung-galaxy-s8-neue-pressebilder-und-preise/" title="Samsung Galaxy S8: Neue Pressebilder und Preise">Samsung Galaxy S8: Neue Pressebilder und Preise</a></li><li><a href="https://www.smartdroid.de/winsim-preiserhoehung-fuer-bestandskunden-wegen-eu-roaming/" title="winSIM: Preiserhöhung für Bestandskunden wegen EU-Roaming">winSIM: Preiserhöhung für Bestandskunden wegen EU-Roaming</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div><a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>
</header> 
<div id="cb-content" class="wrap clearfix"> <div id="as-artikel-oben"> <div id="ad-slot3"></div></div><meta itemprop="datePublished" content="2017-03-20T10:15:45+00:00">
<meta itemprop="dateModified" content="2017-03-20T10:03:16+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SmartDroid.de">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png">
</span>
</span>
<meta itemprop="headline" content="Netflix: Überspringen der Serien-Intros wird möglich">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11.jpg">
<meta itemprop="width" content="1407">
<meta itemprop="height" content="652">
</span>
<div id="main" class="cb-main clearfix"> <article id="post-132324" class="clearfix post-132324 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-news category-web-software tag-netflix"> <div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Netflix: Überspringen der Serien-Intros wird möglich</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-20">20. März 2017</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://www.smartdroid.de/thema/software/app/" title="Alle Beitrage in Apps &amp; Spiele anzeigen">Apps &amp; Spiele</a>, <a href="https://www.smartdroid.de/thema/news/" title="Alle Beitrage in News anzeigen">News</a>, <a href="https://www.smartdroid.de/thema/software/web-software/" title="Alle Beitrage in Web anzeigen">Web</a></div></div></span></div><div id="titelbild"> <img width="750" height="348" src="https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11-750x348.jpg" class="attachment-large size-large wp-post-image" alt="Netflix Logo" srcset="https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11-750x348.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11-360x167.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11.jpg 1407w" sizes="(max-width: 750px) 100vw, 750px"/></div><div id="yl-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.responsive2{display:inline-block;width:300px;height:250px;}
@media(min-width: 1020px) { .responsive2{width:100%;height:90px;}
}</style>
<ins class="adsbygoogle responsive2"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3442008231"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
<p><strong>Netflix erhält eine kleine aber willkommene Neuerung, dank welcher das Überspringen von Serien-Intros möglich wird. </strong>Einige Serien haben ein ellenlanges Intro und das müssen wir uns bislang bei jeder Folge reinziehen. Klar, man kann vorspulen oder manuell mit der Zeitleiste etwas nach vorne springen, doch so richtig komfortabel ist das nicht. Anders aber nun bei Netflix, die nun eine &#8222;Skip Intro&#8220;-Funktion implementieren.</p>
<p>Wer also keine Lust mehr auf das immer wiederkehrende Intro einer Serie hat, wird es bei Netflix per Knopfdruck direkt überspringen können. Noch braucht es aber etwas Geduld, denn die Funktion wird gerade erst eingeführt und landet erst nach und nach bei den Nutzern sowie in den unterschiedlichen Apps.</p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/03/2017-03-20-53-48.jpg"><img class="aligncenter size-full wp-image-132325" src="https://www.smartdroid.de/wp-content/uploads/2017/03/2017-03-20-53-48.jpg" alt="" width="732" height="361" srcset="https://www.smartdroid.de/wp-content/uploads/2017/03/2017-03-20-53-48.jpg 732w, https://www.smartdroid.de/wp-content/uploads/2017/03/2017-03-20-53-48-360x178.jpg 360w" sizes="(max-width: 732px) 100vw, 732px"/></a></p>
<p>Amazon darf dem Beispiel gern folgen und sein Instant Video eine ähnliche Taste integrieren. Nötig ist allerdings auch, dass die Serien entsprechende Sprungmarken haben. Die Funktion wird also sicher nicht direkt mit jeder Serie funktionieren bzw. zur Verfügung stehen.</p>
<p style="text-align: right;">[via <a href="https://twitter.com/mehedih_/status/842774339820933120/photo/1?ref_src=twsrc%5Etfw">Twitter</a>, <a href="http://www.theverge.com/2017/3/17/14959650/netflix-skip-intro-button" target="_blank">The Verge</a>, <a href="https://www.mobiflip.de/netflix-intro-ueberspringen/" target="_blank">mobiFlip</a>]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-132324" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-132324" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-132324" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Netflix%3A%20%C3%9Cberspringen%20der%20Serien-Intros%20wird%20m%C3%B6glich https%3A%2F%2Fwww.smartdroid.de%2Fnetflix-ueberspringen-der-serien-intros-wird-moeglich%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></section> 	
<footer class="article-footer">
<div id="yl-oben"> <div id='div-gpt-ad-1407836136930-0'></div></div><div id="contentempf"> <div data-widget="plista_widget_belowArticle"></div></div><div id="nativendo-artikel"></div></footer> 
<div id="disqus_thread"></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"> <div id="text-122" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id='div-gpt-ad-1407836230380-0'></div></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Brandneu</h3> <ul class="cb-light cb-small"> <li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2014/01/bildschirmfoto-2014-01-15-um-14.23.11-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Netflix Logo"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/netflix-ueberspringen-der-serien-intros-wird-moeglich/">Netflix: Überspringen der Serien-Intros wird möglich</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-20">20. März 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/play-store-erhaelt-weitere-kleine-optische-updates/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-logo-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/play-store-erhaelt-weitere-kleine-optische-updates/">Play Store erhält weitere kleine optische Updates</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-20">20. März 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/android-o-zahlreiche-infos-zu-den-neuerungen/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/02/android-header-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/android-o-zahlreiche-infos-zu-den-neuerungen/">Android O: Zahlreiche Infos zu den Neuerungen</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-20">20. März 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/samsung-galaxy-s8-neue-pressebilder-und-preise/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/03/2017-03-20-00-47-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/samsung-galaxy-s8-neue-pressebilder-und-preise/">Samsung Galaxy S8: Neue Pressebilder und Preise</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-20">20. März 2017</time></div></div></div></li>
</ul></div><div id="text-121" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.Responsive-Sidebar{display:inline-block;width:160px;height:600px;}
@media(max-width: 767px) { .Responsive-Sidebar{display:none;}
}
@media(min-width: 1020px) { .Responsive-Sidebar{width:300px;height:600px;}
}</style>
<ins class="adsbygoogle Responsive-Sidebar"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div></div><footer id="cb-footer" class="wrap" role="contentinfo">
<div id="footer-yl"> <div id="ad-slot1"></div></div><div id="cb-widgets" class="cb-footer-f cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="social-media-icons-3" class="cb-footer-widget cb-social-media-widget clearfix"><a href="http://feeds.feedburner.com/Smartdroid" rel="nofollow" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/smartdroid" rel="nofollow" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://plus.google.com/b/105160563500133624225/" rel="nofollow" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div></div></div><div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright">SmartDroid.de - <a href="https://www.smartdroid.de/impressum">Impressum &amp; Datenschutz</a> - Mit einem * gekennzeichnete Links sind Ref-Links, die bei einem Kauf des jeweiligen Partners für uns eine kleine Provision ermöglichen, der Kaufpreis für euch bleibt unberührt.</div></div></div></footer></div></div><span id="cb-overlay"></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-10209297-2', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<div id="catapult-cookie-bar" class="rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4' type='text/css' media='all'/>
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script>var countVars={"disqusShortname":"smartdroidde"};</script>
<script>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"132324 https:\/\/www.smartdroid.de\/?p=132324","disqusShortname":"smartdroidde","disqusTitle":"Netflix: \u00dcberspringen der Serien-Intros wird m\u00f6glich","disqusUrl":"https:\/\/www.smartdroid.de\/netflix-ueberspringen-der-serien-intros-wird-moeglich\/","options":{"manualSync":""},"postId":"132324"};</script>
<script>var cbScripts={"cbUrl":"https:\/\/www.smartdroid.de\/wp-admin\/admin-ajax.php","cbPostID":"132324","cbSlider":["600",false,"7000"]};</script>
<script>var cbExt={"cbSS":"off","cbLb":"on"};</script>
<script>var ctcc_vars={"expiry":"365","method":"1","version":"1"};</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/7e3079c748f78ddf7e6dab49b1862357/1488879078index.js' type="text/javascript"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>var gptAdSlots=[];
googletag.cmd.push(function(){
var mapping1=googletag.sizeMapping().addSize([ 970, 90 ],
[ 970, 90 ]).build();
var mapping2=googletag.sizeMapping().addSize([ 300, 250 ],
[ 300, 250 ]).build();
if(window.innerWidth < 1020){
gptAdSlots[0]=googletag.defineSlot('/53015287/smartdroid.de_300x250_1', [ 300, 250 ], 'ad-slot3')
.defineSizeMapping(mapping2).setCollapseEmptyDiv(true)
.addService(googletag.pubads());
}
if(window.innerWidth >=1020){
gptAdSlots[0]=googletag.defineSlot('/53015287/smartdroid.de_d_970x90_1', [ 970, 90 ], 'ad-slot3')
.defineSizeMapping(mapping1).setCollapseEmptyDiv(true)
.addService(googletag.pubads());
}
googletag.enableServices();
});</script>
<script>var gptAdSlots=[];
googletag.cmd.push(function(){
var mapping1=googletag.sizeMapping().addSize([ 970, 250 ],
[ 970, 250 ]).build();
var mapping2=googletag.sizeMapping().addSize([ 300, 250 ],
[ 300, 250 ]).build();
if(window.innerWidth < 1020){
gptAdSlots[0]=googletag.defineSlot('/53015287/smartdroid.de_m_300x250_1', [ 300, 250 ], 'ad-slot1')
.defineSizeMapping(mapping2).setCollapseEmptyDiv(true)
.addService(googletag.pubads());
}
if(window.innerWidth >=1020){
gptAdSlots[0]=googletag.defineSlot('/53015287/smartdroid.de_d_970x250_1', [ 970, 250 ], 'ad-slot1')
.defineSizeMapping(mapping1).setCollapseEmptyDiv(true)
.addService(googletag.pubads());
}
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
if(window.innerWidth > 768){
googletag.defineSlot('/53015287/smartdroid.de_300x600_1', [[300, 600], [160, 600]], 'div-gpt-ad-1407836230380-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>(function(){
var s=document.createElement('script');
s.type='text/javascript';
s.async=true;
s.src='//d.nativendo.de/d/init';
var sc=document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();</script>
<script>googletag.cmd.push(function(){
googletag.display('ad-slot3');
});</script>
<script>googletag.cmd.push(function(){
googletag.pubads().display('/53015287/smartdroid.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836136930-0');
});</script>
<script>if(!window.PLISTA||!PLISTA.publickey){
window.PLISTA={
publickey: "6b379898850ea0d5be48a4e8"
,item:{"objectid":132324,"title":"Netflix: \u00dcberspringen der Serien-Intros wird m\u00f6glich","text":"Netflix erh\u00e4lt eine kleine aber willkommene Neuerung, dank welcher das \u00dcberspringen von Serien-Intros m\u00f6glich wird.\u00a0Einige Serien haben ein ellenlanges Intro und das m\u00fcssen wir uns bislang bei jeder Folge reinziehen. Klar, man kann vorspulen oder man","url":"https:\/\/www.smartdroid.de\/netflix-ueberspringen-der-serien-intros-wird-moeglich\/","img":"https:\/\/www.smartdroid.de\/wp-content\/uploads\/2014\/01\/bildschirmfoto-2014-01-15-um-14.23.11-360x167.jpg","category":"News","published_at":1490004945,"updated_at":1490004196}};}
(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
s0.parentNode.insertBefore(s,s0)}());</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1407836230380-0'); });</script>
<script>googletag.cmd.push(function(){
googletag.display('ad-slot1');
});</script>
<script>var disqus_shortname='smartdroidde';
(function (){
var s=document.createElement('script'); s.async=true;
s.type='text/javascript';
s.src='//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);
}());</script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.smartdroid.de\/netflix-ueberspringen-der-serien-intros-wird-moeglich\/":132324};</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/0b24ca195198579e612cc8be7af1164b/1488958941index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-telegram', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-pocket', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450');
return false;
});</script>
<script>jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-left-block");
$("html").addClass("cookie-bar-block");
}
ctccFirstPage();
});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.051146030426 seconds, on 20-03-17 10:16:08 -->