<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="shortcut icon" href="https://www.smartdroid.de/wp-content/uploads/2017/04/favicon64.png" />
<meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew" />
<meta name="theme-color" content="#f92020">
<meta property="fb:pages" content="295935093491" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//gstatic.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//smartdroidde.disqus.com" /><title>Wir haben Amazon die Lager leer gekauft</title>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="amazon, black friday, cyber monday, deutschland, rekord, verkaufszahlen" />
<meta name="original-source" content="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/" />
<link rel="canonical" href="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/" />
<link rel="publisher" href="http://plus.google.com/+smartdroidde"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wir haben Amazon die Lager leer gekauft" />
<meta property="og:description" content="Nun ist der Cyber Monday vorbei, doch bei Amazon knallen vermutlich erst jetzt die Sektkorken. Amazon Deutschland gibt beeindruckende Verkaufszahlen bekannt, die man im Rahmen der letzten Aktion erreicht hat. Überall hört man sie jammern in Deutschland, doch die Verkaufszahlen von Amazon sprechen eine andere Sprache. So schlecht kann es uns ja nicht gehen, wenn wir &hellip;" />
<meta property="og:url" content="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/" />
<meta property="og:site_name" content="SmartDroid.de" />
<meta property="article:publisher" content="https://www.facebook.com/SmartDroid/" />
<meta property="article:author" content="http://www.facebook.com/denny.fischer" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="Black Friday" />
<meta property="article:tag" content="Cyber Monday" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Rekord" />
<meta property="article:tag" content="Verkaufszahlen" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-11-28T17:58:05+01:00" />
<meta property="fb:app_id" content="233417063712081" />
<meta property="og:image" content="https://www.smartdroid.de/wp-content/uploads/2017/09/amazon-header.jpg" />
<meta property="og:image:secure_url" content="https://www.smartdroid.de/wp-content/uploads/2017/09/amazon-header.jpg" />
<meta property="og:image:width" content="1276" />
<meta property="og:image:height" content="955" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nun ist der Cyber Monday vorbei, doch bei Amazon knallen vermutlich erst jetzt die Sektkorken. Amazon Deutschland gibt beeindruckende Verkaufszahlen bekannt, die man im Rahmen der letzten Aktion erreicht hat. Überall hört man sie jammern in Deutschland, doch die Verkaufszahlen von Amazon sprechen eine andere Sprache. So schlecht kann es uns ja nicht gehen, wenn wir [&hellip;]" />
<meta name="twitter:title" content="Wir haben Amazon die Lager leer gekauft" />
<meta name="twitter:site" content="@smartdroidde" />
<meta name="twitter:image" content="https://www.smartdroid.de/wp-content/uploads/2017/09/amazon-header.jpg" />
<meta name="twitter:creator" content="@dennyf" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.smartdroid.de\/","name":"SmartDroid.de - Android-News & mehr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.smartdroid.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="https://www.smartdroid.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="https://www.smartdroid.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Wir haben Amazon die Lager leer gekauft Kommentar-Feed" href="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/feed/" />
<!-- <link rel='stylesheet' id='coldform-css'  href='https://www.smartdroid.de/wp-content/plugins/contact-coldform/coldskins/coldskin-default.css?ver=20171103' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.smartdroid.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ribbon-lite-style-css'  href='https://www.smartdroid.de/wp-content/themes/ribbon-lite/style.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/b848c5ea34d5703e91f85650314951e0/1511857200index.css" media="all"/>
<style id='ribbon-lite-style-inline-css' type='text/css'>
#site-header { background-image: url(''); }
#tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .sidebar.c-4-12 .textwidget a, #site-footer .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover, footer .tagcloud a:hover { color: #f92020; }
.nav-previous a:hover, .nav-next a:hover, #commentform input#submit, #searchform input[type='submit'], .home_menu_item, .primary-navigation a:hover, .post-date-ribbon, .currenttext, .pagination a:hover, .readMore a, .mts-subscribe input[type='submit'], .pagination .current, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-product-search input[type="submit"], .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button { background-color: #f92020; }
.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .pagination .current, .tagcloud a { border-color: #f92020; }
.corner { border-color: transparent transparent #f92020 transparent;}
.primary-navigation, footer, .readMore a:hover, #commentform input#submit:hover, .featured-thumbnail .latestPost-review-wrapper { background-color: #575757; }
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Monda%3A400%2C700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.smartdroid.de/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://www.smartdroid.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.smartdroid.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/f33d4a48ad95958939d164eead90eac5/1511857204index.css" media="all"/>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/a1e9c09d41bc6728e771cc24f41c6895/1511857201index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/5aea1639b14bacab69f972f5ce31b481/1511857202index.js'></script> -->
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/b90060bdcdce4e011ac272fcc82ac5b9/1511857202index.js'></script> -->
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/c909f729bd803b52de1f9811fab75cf5/1511857202index.js'></script> -->
<link rel='https://api.w.org/' href='https://www.smartdroid.de/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartdroid.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.smartdroid.de/?p=144719' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fwir-haben-amazon-die-lager-leer-gekauft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fwir-haben-amazon-die-lager-leer-gekauft%2F&#038;format=xml" />
<style type="text/css">
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-4-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-4-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-6-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-6-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-6-internal .cat-post-author {margin-bottom: 0;}
#category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-6-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-title {font-size: 15px;}
#category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-6-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-6-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-6-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-6-internal .cat-post-thumbnail {float:left;}
#category-posts-6-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-6-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-7-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-7-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-7-internal .cat-post-author {margin-bottom: 0;}
#category-posts-7-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-7-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-title {font-size: 15px;}
#category-posts-7-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-7-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-7-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-7-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-7-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-7-internal .cat-post-thumbnail {float:left;}
#category-posts-7-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-7-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-7-internal .cat-post-item img {margin: initial;}
</style>
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #0a0a0a;
}
button#catapultCookie {
background:;
color: #0a0a0a;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
.site-title a,
.site-description {
color: #f7f7f7;
}
</style>
<link rel="amphtml" href="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/amp/" />		<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
.post-single-content {
font-size: 18px;
line-height: 28px;}
.site-branding {
padding: 0;text-align:center;float:none;}
#artikelbild {clear:both; margin: auto -10px auto -10px;}
a:hover {text-decoration: underline;}
.post-single-content a{text-decoration: underline;}
#site-header {
padding: 5px 0 0 0;}
.primary-navigation {
margin: 5px auto 0;}
#yl-oben {float:none; clear:left; margin: 10px 0 15px 0; text-align:center;}
#yl-oben-titel {text-align:center; float:none; clear:left;}
#as-native {float:none; clear:left; margin: 10px 0 15px 0;}
#yl-unten25 {text-align: center; float:none; clear:left; margin: 10px -10px 15px -10px; background:none;}
#a4m-unten {text-align: center; float:none; clear:left; margin: auto auto 15px auto; background:none;}
#nativendo-artikel {clear:left; margin: auto auto 10px auto; background:none;}
#nativendo-infeed {clear:left; margin-bottom: 30px; background:none;}
#yl-unten25-start {text-align: center; float:none; clear:left; margin: 5px -10px 15px -10px; background:none; padding-top:15px;}
#yl-titel-links-archiv {text-align: center; float:none; clear:left; margin-bottom: 15px}
#as-artikel-oben {text-align: center; margin: 0 auto 30px auto;}
#amzteaser {text-align: center;}
.fb_iframe_widget {margin-bottom: 20px;}
#contentempf {margin: auto auto 20px auto; clear:both; max-width:1050px; padding-top: 30px;}
#contentempfartikel {margin: auto -10px 20px -10px; clear:both;}
#leap {margin: auto -10px 5px -10px; clear:both;}
#yl-loop {text-align: center; float:none; clear:left; margin-bottom: 30px; background:none;}
mark, ins {
background: none;
text-decoration: none;}
.widget-header {display:none;}
@media screen and (max-width: 865px){
.single_post {
padding: 20px 10px;}
a#pull {background: #575757;}
.site-branding h1, .site-branding h2 {
margin: 5px 0 5px 0;}
.site-branding h1.image-logo, .site-branding h2.image-logo {
margin-top: 5px; }
}		</style>
<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = '//d.nativendo.de/d/init';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>	
</head>
<body class="post-template-default single single-post postid-144719 single-format-standard wp-custom-logo group-blog">
<div class="main-container">
<header id="site-header" role="banner">
<div class="container clear">
<div class="site-branding">
<h2 id="logo" class="image-logo" itemprop="headline">
<a href="https://www.smartdroid.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="220" height="66" src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" class="custom-logo" alt="SmartDroid.de" itemprop="logo" srcset="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png 220w, https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px-150x45.png 150w" sizes="(max-width: 220px) 100vw, 220px" /></a>							</h2><!-- END #logo -->
</div><!-- .site-branding -->
</div>
<div class="primary-navigation">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<div class="container clear">
<nav id="navigation" class="primary-navigation mobile-menu-wrapper" role="navigation">
<ul id="menu-navigation" class="menu clearfix"><li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li>
<li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Angebote</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142287"><a href="https://www.smartdroid.de/thema/provider/tarife/">Tarife</a>
<ul class="sub-menu">
<li id="menu-item-138569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138569"><a href="https://www.smartdroid.de/handy-tarifvergleich/">Tarifvergleich</a></li>
</ul>
</li>
<li id="menu-item-143586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143586"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li>
<li id="menu-item-142135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142135"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li>
<li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99408"><a href="#">Themen</a>
<ul class="sub-menu">
<li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li>
<li id="menu-item-136867" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136867"><a href="https://www.smartdroid.de/tag/android-erklaert/">Android erklärt</a></li>
<li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li>
<li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li>
<li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li>
<li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li>
<li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li>
<li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphones</a></li>
<li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/smart-home/">Smart Home</a></li>
<li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li>
<li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li>
<li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li>
<li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">AR &#038; VR</a></li>
<li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider/Tarife</a></li>
<li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li>
</ul>
</li>
<li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Hier werben</a></li>
<li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a></li>
<li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a>
<ul class="sub-menu">
<li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li>
<li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li>
<li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li>
<li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li>
<li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li>
<li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li>
<li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li>
<li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li>
</ul>
</li>
</ul>											</nav><!-- #site-navigation -->
</div>
</div>
</header><!-- #masthead --><div id="page" class="single">
<div class="content">
<!-- Start Article -->
<article class="article">		
<div id="post-144719" class="post post-144719 type-post status-publish format-standard has-post-thumbnail hentry category-marktgeschehen category-news tag-amazon tag-black-friday tag-cyber-monday tag-deutschland tag-rekord tag-verkaufszahlen">
<div class="single_post">
<div class="post-date-ribbon"><div class="corner"></div><span class="date published">28. November 2017</span></div>	
<header>
<!-- Start Title -->
<h1 class="single-title entry-title">Wir haben Amazon die Lager leer gekauft</h1>
<!-- End Title -->
<!-- Start Post Meta -->
<div class="post-info">
<span class="theauthor vcard author"><span><i class="ribbon-icon icon-users"></i></span>Von&nbsp;<span class="fn"><a href="https://www.smartdroid.de/author/denny/" title="Beiträge von Denny Fischer" rel="author">Denny Fischer</a></span></span><span class="date updated">November 28, 2017</span>
<span class="featured-cat"><span><i class="ribbon-icon icon-bookmark"></i></span><a href="https://www.smartdroid.de/thema/marktgeschehen/" rel="category tag">Marktgeschehen</a>, <a href="https://www.smartdroid.de/thema/news/" rel="category tag">News</a></span>
<span>(Enthält Affiliate-Links)</span></div>
<!-- End Post Meta -->				
</header>
<div id="yl-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-links -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="2317220638"
data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="artikelbild">
<img width="678" height="507" src="https://www.smartdroid.de/wp-content/uploads/2017/09/amazon-header-678x507.jpg" class="aligncenter wp-post-image" alt="Amazon Logo Header" srcset="https://www.smartdroid.de/wp-content/uploads/2017/09/amazon-header-678x507.jpg 678w, https://www.smartdroid.de/wp-content/uploads/2017/09/amazon-header.jpg 1276w" sizes="(max-width: 678px) 100vw, 678px" /></div>
<!-- Start Content -->
<div id="content" class="post-single-content box mark-links">
<p><strong>Nun ist der Cyber Monday vorbei, doch bei Amazon knallen vermutlich erst jetzt die Sektkorken. Amazon Deutschland gibt beeindruckende Verkaufszahlen bekannt, die man im Rahmen der letzten Aktion erreicht hat.</strong></p>
<p>Überall hört man sie jammern in Deutschland, doch die Verkaufszahlen von Amazon sprechen eine andere Sprache. So schlecht kann es uns ja nicht gehen, wenn wir den Händlern die Lager leer kaufen. Aber das ist nur meine bescheidene Meinung, wir wollen hier ja nicht politisch werden. Zurück zum Thema, Amazon hat nämlich seine Zahlen zur Cyber Monday Woche bekanntgegeben. Wenig überraschend waren der Echo Dot für 35 Euro und der Fire TV Stick für 25 Euro die erfolgreichsten Produkte.</p><div id="as-native">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="8678184230"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Und damit hätte <a href="/go/amzprime" target="_blank" rel="nofollow noopener">Amazon</a> bereits das erste Ziel erreicht, nämlich die eigene Hardware und damit auch die eigenen Dienste in die Wohnzimmer der Deutschen zu bringen. Über 1,1 Millionen Artikel aus dem elektronischen Bereich konnten binnen der acht Aktionstage verkauft werden, aus dem Bereich &#8222;Küche und Haushalt&#8220; waren es 4,9 Millionen Artikel.</p>
<ul>
<li>Über 4,9 Millionen Produkte aus dem Bereich Küche und Haushalt</li>
<li>Über 3,2 Millionen Spielwaren</li>
<li>Über 2,6 Millionen Artikel aus dem Bereich Bekleidung</li>
<li>Über 1,5 Millionen Drogerieartikel</li>
<li>Über 1,1 Millionen Artikel aus dem Bereich Elektronik</li>
<li>Über 1 Million Lebensmittel</li>
<li>Mehrere zehn Millionen Artikel von Marketplace-Verkäufern</li>
</ul>
<p>Beeindruckende Zahlen sind das. Ich selbst hatte mich allerdings zurückgehalten, es wurde nur ein <a href="https://partners.webmasterplan.com/click.aspx?ref=502592&amp;site=14665&amp;type=text&amp;tnb=2&amp;diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fsearch.html%3Fquery%3DGoogle%2BHome%2BMini%26searchProfile%3Donlineshop%26channel%3Dmmdede%26outlet%3D274" target="_blank" rel="nofollow noopener">Google Home Mini</a> und das nicht mal bei Amazon. <em>Habt ihr kräftig zugeschlagen oder ist das Konto noch auf dem alten Stand?</em></p>
</p>														</div><!-- End Content -->
<div id="nativendo-artikel"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teil den Artikel doch:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-144719" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-144719" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Wir%20haben%20Amazon%20die%20Lager%20leer%20gekauft https%3A%2F%2Fwww.smartdroid.de%2Fwir-haben-amazon-die-lager-leer-gekauft%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-144719" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/wir-haben-amazon-die-lager-leer-gekauft/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>													<!-- Start Author Box -->
<div class="postauthor author vcard">
<h4>Autor</h4>
<img alt='' src='https://secure.gravatar.com/avatar/b1fd8f2d45c4498d60331e5f0ae16eb8?s=85&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/b1fd8f2d45c4498d60331e5f0ae16eb8?s=170&#038;d=retro&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' />								<h5>Denny Fischer</h5>
<p><p>Gründer von SmartDroid.de, bloggt seit 2009 über die aktuellsten Technik-Trends. Folgt mir auf <a href="https://www.twitter.com/dennyf/" rel="nofollow">Twitter</a> und <a href="https://www.facebook.com/denny.fischer/" rel="nofollow">Facebook</a>.</p>
</p>
</div>
<!-- End Author Box -->
<div id="contentempfartikel">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="6722083437"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="disqus_thread">
</div>
</div>						
</div>
</div>
</article>
<!-- End Article -->
<!-- Start Sidebar -->
<aside class="sidebar c-4-12">
<div id="sidebars" class="sidebar">
<div class="sidebar_list">
<div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://www.smartdroid.de" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="Suchbegriff eintippen..." onblur="if (this.value == '') {this.value = 'Search this site...';}" onfocus="if (this.value == 'Suchbegriff eintippen...') {this.value = '';}" >
<input type="submit" value="Suchen" />
</fieldset>
</form>
</div><div id="text-125" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive-Sidebar --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"
data-ad-format="vertical"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>		</div>
</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
</div>
</div>
	<footer id="site-footer" role="contentinfo">
<div class="container">
<div class="footer-widgets">
<div class="footer-widget">
<div id="category-posts-4" class="widget cat-post-widget"><h3 class="widget-title">Brandneu</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/diese-highlights-hat-amazon-prime-video-im-dezember-fuer-uns/" rel="bookmark">Diese Highlights hat Amazon Prime Video im Dezember für uns</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-finance-ist-komplett-neu/" rel="bookmark">Google Finance ist komplett neu</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/lg-v30-bootloader-ist-entsperrbar/" rel="bookmark">LG V30: Bootloader ist entsperrbar</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/telekom-erneut-das-beste-deutsche-mobilfunknetz/" rel="bookmark">Telekom: Erneut das beste deutsche Mobilfunknetz</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/insider-verraet-neue-motorola-smartphones-fruehzeitig/" rel="bookmark">Insider verrät neue Motorola-Smartphones frühzeitig</a> </li></ul>
</div>											</div>
<div class="footer-widget">
<div id="category-posts-6" class="widget cat-post-widget"><h3 class="widget-title">Featured</h3><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/honor-v10-9-pro-offiziell-vorgestellt/" rel="bookmark">Honor V10 / 9  Pro offiziell vorgestellt</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/android-8-oreo-updates-status-quo-nach-drei-monaten/" rel="bookmark">Android 8 Oreo Updates: Status quo nach drei Monaten</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/das-huawei-mate-10-pro-im-test/" rel="bookmark">Das Huawei Mate 10 Pro im Test</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/eufy-genie-testbericht-die-bessere-alternative-fuer-den-echo-dot/" rel="bookmark">Eufy Genie Testbericht: Die bessere Alternative für den Echo Dot?</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/oneplus-5t-offiziell-vorgestellt-mehr-fokus-auf-software/" rel="bookmark">OnePlus 5T offiziell vorgestellt: Mehr Fokus auf Software</a> </li></ul>
</div>											</div>
<div class="footer-widget last">
<div id="category-posts-7" class="widget cat-post-widget"><h3 class="widget-title">Angebote</h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/saturn-die-neusten-angebote-im-handyshop/" rel="bookmark">Saturn: Die neusten Angebote im Handyshop</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/neue-angebote-saturn-startet-cyber-night-ab-20-uhr/" rel="bookmark">Neue Angebote: Saturn startet &#8222;Cyber Night&#8220; ab 20 Uhr</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/nur-noch-heute-honor-9-fuer-nur-308-euro/" rel="bookmark">Nur noch heute: Honor 9 für nur 308 Euro</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/die-letzten-elektronik-blitzangebote-zum-cyber-monday/" rel="bookmark">Die letzten Elektronik-Blitzangebote zum Cyber Monday</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/amazon-cyber-monday-letzter-tag-mit-philips-hue-moto-g5s-plus-mehr/" rel="bookmark">Amazon Cyber Monday: Letzter Tag mit Philips Hue, Moto G5s Plus &#038; mehr</a> </li></ul>
</div><div id="text-127" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive3 --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3563309033"
data-ad-format="rectangle"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>											</div>
</div>
</div>
<!--start copyrights-->
<div class="copyrights">
<div class="container">
<div class="row" id="copyright-note">
<span><a href="https://www.smartdroid.de/" title="News und Testberichte zu Android-Smartphones, Apps und mehr!">SmartDroid.de</a></span>
<div class="top">
<a href="https://www.smartdroid.de/impressum/">Impressum / Datenschutz</a>                <a href="#top" class="toplink">Nach oben &uarr;</a>
</div>
</div>
</div>
</div>
<!--end copyrights-->
</footer><!-- #site-footer -->
<div data-theiaStickySidebar-sidebarSelector='"#text-125"'
data-theiaStickySidebar-options='{"containerSelector":"#page","additionalMarginTop":15,"additionalMarginBottom":10,"updateSidebarHeight":false,"minWidth":721,"sidebarBehavior":"modern","disableOnResponsiveLayouts":false}'></div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.smartdroid.de\/wir-haben-amazon-die-lager-leer-gekauft\/":144719};
</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/974e746ab7f692b405b885e6867dda4f/1511857201index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/8b41192730a0278288d5f7f36938bcdb/1511857202index.js'></script> -->
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/4614647f9a5f6d7608308afe61ccc0de/1511857202index.js'></script> -->
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/915ef9781d50a783036cfad02116eb2f/1511857202index.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"1","version":"1"};
/* ]]> */
</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/ed8f3fa7a89760bf94f30db3256f16cc/1511857204index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/61620acacc6018471b55aa10787f2ad8/1511857202index.js'></script> -->
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/a22ed2ac976f5b3c9bead369dc3728d9/1511857205index.js'></script> -->
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/cad5fedd6b00e26e9a5e5f779c8927c4/1511857202index.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9","language":""},"disqusIdentifier":"144719 https:\/\/www.smartdroid.de\/?p=144719","disqusShortname":"smartdroidde","disqusTitle":"Wir haben Amazon die Lager leer gekauft","disqusUrl":"https:\/\/www.smartdroid.de\/wir-haben-amazon-die-lager-leer-gekauft\/","options":{"manualSync":""},"postId":"144719"};
/* ]]> */
</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/f6bab9a18680162feba0f41718207545/1511857208index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/3ed23d3da63186826bf94d73124d9d72/1511857205index.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"smartdroidde"};
/* ]]> */
</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/208b53ff6ead13fcb4b583183fa68577/1511857201index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/c25181a89fd9cf82ff113df124fb2716/1511857201index.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/ea763163956f18b8fe94eedeac6dd9e2/1511857204index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.smartdroid.de/wp-content/cache/wpfc-minified/ce9164b9ae65bd2ca18318db6661c8a4/1511857204index.js'></script> -->
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
ctccFirstPage();
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10209297-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.9671590328217 seconds, on 28-11-17 17:58:16 -->