<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="https://www.smartdroid.de/xmlrpc.php"><link type="text/css" media="all" href="https://www.smartdroid.de/wp-content/cache/autoptimize/css/autoptimize_42f38efa6599ca0f35ad019063e9d43c.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.smartdroid.de/wp-content/cache/autoptimize/css/autoptimize_d54c1fe5b7098bcf23fc7d5dad4bbe31.css" rel="stylesheet" /><title>Android-Apps um Fotos mit Filtern und Effekten zu versehen</title><meta name="news_keywords" content="technologie, computer, internet" /><link rel="original-source" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/" /><link rel="canonical" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/" /><link rel="publisher" href="http://plus.google.com/+smartdroidde"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Android-Apps um Fotos mit Filtern und Effekten zu versehen" /><meta property="og:description" content="Der Trend Fotos in den sozialen Netzwerken oder überhaupt im Netz veröffentlichen brachte auch den Trend mit , diese Fotos mit Effekten, Filtern, etc. zu bearbeiten. Deshalb wollen wir die Idee der Kollegen aufgreifen und ein paar interessante Apps für Android zeigen, mit denen man Fotos schnell und unkompliziert mit dem Smartphone erweitern oder sogar verbessern &hellip;" /><meta property="og:url" content="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/" /><meta property="og:site_name" content="SmartDroid.de" /><meta property="article:publisher" content="https://www.facebook.com/SmartDroid/" /><meta property="article:author" content="http://www.facebook.com/denny.fischer" /><meta property="article:section" content="Android" /><meta property="article:published_time" content="2016-12-21T16:42:27+01:00" /><meta property="fb:app_id" content="233417063712081" /><meta property="og:image" content="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-apps-header.jpg" /><meta property="og:image:width" content="1276" /><meta property="og:image:height" content="710" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Der Trend Fotos in den sozialen Netzwerken oder überhaupt im Netz veröffentlichen brachte auch den Trend mit , diese Fotos mit Effekten, Filtern, etc. zu bearbeiten. Deshalb wollen wir die Idee der Kollegen aufgreifen und ein paar interessante Apps für Android zeigen, mit denen man Fotos schnell und unkompliziert mit dem Smartphone erweitern oder sogar verbessern [&hellip;]" /><meta name="twitter:title" content="Android-Apps um Fotos mit Filtern und Effekten zu versehen" /><meta name="twitter:site" content="@smartdroidde" /><meta name="twitter:image" content="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-apps-header.jpg" /><meta name="twitter:creator" content="@dennyf" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="https://www.smartdroid.de/feed/" /><link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="https://www.smartdroid.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Android-Apps um Fotos mit Filtern und Effekten zu versehen Kommentar-Feed" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/feed/" /><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css'  href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.smartdroid.de/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartdroid.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.smartdroid.de/?p=129208' /><link rel="alternate" type="application/json+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fandroid-apps-um-fotos-mit-filtern-und-effekten-zu-versehen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fandroid-apps-um-fotos-mit-filtern-und-effekten-zu-versehen%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew" /><meta name="theme-color" content="#f92020"><meta property="fb:pages" content="295935093491" /><link rel="amphtml" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/amp/" /></head><body class="post-template-default single single-post postid-129208 single-format-standard  cb-sticky-sb-on cb-mod-underlines cb-layout-fw cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-c cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default"> <script>// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:')
    + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
 })();</script> <script>var gptAdSlots = [];
  googletag.cmd.push(function() {
  
  var mapping1 = googletag.sizeMapping().addSize([ 970, 250 ],
    [ 970, 250 ]).build();


  var mapping2 = googletag.sizeMapping().addSize([ 300, 250 ],
    [ 300, 250 ]).build();
    
	  
  if (window.innerWidth < 1020) {
   gptAdSlots[0] = googletag.defineSlot(
     '/53015287/smartdroid.de_m_300x250_1', [ 300, 250 ], 'ad-slot1')
     .defineSizeMapping(mapping2).setCollapseEmptyDiv(true)
     .addService(googletag.pubads());
  }
  
  
  if (window.innerWidth >= 1020) {
   gptAdSlots[0] = googletag.defineSlot(
     '/53015287/smartdroid.de_d_970x250_1', [ 970, 250 ], 'ad-slot1')
     .defineSizeMapping(mapping1).setCollapseEmptyDiv(true)
     .addService(googletag.pubads());
  }
    
  // Start ad fetching
  googletag.enableServices();
 });</script> <script>var gptAdSlots = [];
  googletag.cmd.push(function() {
  
  var mapping1 = googletag.sizeMapping().addSize([ 300, 600 ],
    [ 300, 600 ]).build();


  var mapping2 = googletag.sizeMapping().addSize([ 320, 100 ],
    [ 320, 100 ]).build();
    
	  
  if (window.innerWidth < 1020) {
   gptAdSlots[1] = googletag.defineSlot(
     '/53015287/smartdroid.de_m_320x100_1', [ 320, 100 ], 'ad-slot2')
     .defineSizeMapping(mapping2).setCollapseEmptyDiv(true)
     .addService(googletag.pubads());
  }
  
  
  if (window.innerWidth >= 1020) {
   gptAdSlots[1] = googletag.defineSlot(
     '/53015287/smartdroid.de_d_300x600_2', [ 300, 600 ], 'ad-slot2')
     .defineSizeMapping(mapping1).setCollapseEmptyDiv(true)
     .addService(googletag.pubads());
  }
    
  // Start ad fetching
  googletag.enableServices();
 });</script> <div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipp Senden</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-111654"><a href="https://www.smartdroid.de/thema/provider/tarife/">Tarife</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115338"><a href="https://www.smartdroid.de/tarifvergleich-sim-only/">Tarifvergleich SIM-only</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115337"><a href="https://www.smartdroid.de/tarifvergleich-prepaid/">Tarifvergleich Prepaid</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115342"><a href="https://www.smartdroid.de/tarifvergleich-mit-smartphone/">Tarifvergleich mit Smartphone</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="https://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="https://www.smartdroid.de/thema/software/">Software</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-86718"><a href="https://www.smartdroid.de/thema/hardware-2/">Hardware</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.smartdroid.de/thema/hardware-2/display/">Display</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="https://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li></ul></li></ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Suchen</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://www.smartdroid.de/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix cb-logo-center"><div id="cb-logo-box" class="wrap clearfix"><div id="mob-logo" class="cb-top-logo"> <a href="https://www.smartdroid.de"> <img src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="SmartDroid.de - News und Testberichte zu Android-Smartphones, Apps und mehr!"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-light-menu cb-full-width"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li><li id="menu-item-86707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipp Senden</a></li><li id="menu-item-111654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-111654"><a href="https://www.smartdroid.de/thema/provider/tarife/">Tarife</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-115338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115338"><a href="https://www.smartdroid.de/tarifvergleich-sim-only/">Tarifvergleich SIM-only</a></li><li id="menu-item-115337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115337"><a href="https://www.smartdroid.de/tarifvergleich-prepaid/">Tarifvergleich Prepaid</a></li><li id="menu-item-115342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115342"><a href="https://www.smartdroid.de/tarifvergleich-mit-smartphone/">Tarifvergleich mit Smartphone</a></li></ul></div></li><li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li><li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li><li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li><li id="menu-item-111652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li><li id="menu-item-111651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="https://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li><li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider</a></li><li id="menu-item-86733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="https://www.smartdroid.de/thema/software/">Software</a><ul class="cb-grandchild-menu"><li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li><li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li><li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li><li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li><li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li></ul></li><li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-86718"><a href="https://www.smartdroid.de/thema/hardware-2/">Hardware</a><ul class="cb-grandchild-menu"><li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li><li id="menu-item-86720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.smartdroid.de/thema/hardware-2/display/">Display</a></li><li id="menu-item-86721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li><li id="menu-item-86722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li><li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li><li id="menu-item-86724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="https://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li><li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li><li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li><li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li><li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li><li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li><li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li></ul></li></ul></div></li><li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li></ul></div></li><li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li><li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li><li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li><li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li><li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li><li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li><li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li><li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://www.smartdroid.de"><img src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="Menu logo" data-at2x="" ></a></li></ul></div></nav><div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div id="mob-logo" class="cb-top-logo"> <a href="https://www.smartdroid.de"> <img src="https://www.smartdroid.de/wp-content/uploads/2016/05/smartdroid-logo-2016-horizontal-250px.png" alt=" logo" > </a></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a><div id="as-artikel-oben"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle responsive2"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3442008231"</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></header><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2016-12-21T16:42:27+00:00"><meta itemprop="dateModified" content="2016-12-21T16:42:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="SmartDroid.de"><meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png"> </span> </span><meta itemprop="headline " content="Android-Apps um Fotos mit Filtern und Effekten zu versehen"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-apps-header.jpg"><meta itemprop="width" content="1276"><meta itemprop="height" content="710"> </span><div id="main" class="cb-main clearfix"><article id="post-129208" class="clearfix post-129208 post type-post status-publish format-standard has-post-thumbnail hentry category-android category-app"><header id="cb-standard-featured"><div class="cb-mask"><img width="1276" height="710" src="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-apps-header.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-apps-header.jpg 1276w, https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-apps-header-360x200.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-apps-header-610x339.jpg 610w" sizes="(max-width: 1276px) 100vw, 1276px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Android-Apps um Fotos mit Filtern und Effekten zu versehen</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-21">21. Dezember 2016</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/" title="Alle Beitrage in Android anzeigen">Android</a>, <a href="https://www.smartdroid.de/thema/software/app/" title="Alle Beitrage in Apps &amp; Spiele anzeigen">Apps &amp; Spiele</a></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/#disqus_thread"></a></div></div></div></header><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-129208" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-129208" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-129208" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Android-Apps%20um%20Fotos%20mit%20Filtern%20und%20Effekten%20zu%20versehen https%3A%2F%2Fwww.smartdroid.de%2Fandroid-apps-um-fotos-mit-filtern-und-effekten-zu-versehen%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><p><strong>Der Trend Fotos in den sozialen Netzwerken oder überhaupt im Netz veröffentlichen brachte auch den Trend mit , diese Fotos mit Effekten, Filtern, etc. zu bearbeiten. </strong>Deshalb wollen wir die Idee <a href="http://www.phonearena.com/news/5-great-photo-patterns-layers-shapes-and-filters-apps-for-Android-and-iOS_id89157" target="_blank">der Kollegen</a> aufgreifen und ein paar interessante Apps für Android zeigen, mit denen man Fotos schnell und unkompliziert mit dem Smartphone erweitern oder sogar verbessern kann. Vier Apps sind hängen geblieben, abseits schon anderer bekannter und aktuell besonders beliebter Kandidaten wie <a href="https://www.smartdroid.de/prisma-arbeitet-jetzt-auch-offline-und-bekommt-eine-charity-funktion/">Prisma,</a> <a href="https://www.smartdroid.de/deep-art-effects-noch-eine-alternative-zu-prisma/">Deep Art Effects</a> oder <a href="https://play.google.com/store/apps/details?id=com.vsco.cam" target="_blank">VSCO</a>.</p><div id="yl-oben"><div id='div-gpt-ad-1407836117791-0'> <script type='text/javascript'>googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/smartdroid.de_300x250_1', [300, 250], 'div-gpt-ad-1407836117791-0');
    });</script> </div></div><h2>Glitchr</h2><p>Diese App ist für die Geeks da draußen, die gern Effekte aus vergangenen Tagen haben wollen. Wobei die Effekte damals noch keine Effekte in dem Sinne waren, sie spiegelten einfach damalige Grafikleistungen wieder. Verfügbar sind Styles wie &#8222;Game Boy&#8220;, &#8222;NES&#8220;, &#8222;VHS&#8220;, &#8222;ZX&#8220; und so weiter. Nette Idee, der <a href="https://play.google.com/store/apps/details?id=com.apporio.glitchr&amp;rdid=com.apporio.glitchr" target="_blank">Download ist kostenlos</a>.</p><p><a href="https://www.smartdroid.de/wp-content/uploads/2016/12/glitchr-screenshots.jpg"><img class="aligncenter size-large wp-image-129209" src="https://www.smartdroid.de/wp-content/uploads/2016/12/glitchr-screenshots-610x537.jpg" alt="" width="610" height="537" srcset="https://www.smartdroid.de/wp-content/uploads/2016/12/glitchr-screenshots-610x537.jpg 610w, https://www.smartdroid.de/wp-content/uploads/2016/12/glitchr-screenshots-273x240.jpg 273w, https://www.smartdroid.de/wp-content/uploads/2016/12/glitchr-screenshots.jpg 1022w" sizes="(max-width: 610px) 100vw, 610px" /></a></p><h2>Overlay</h2><p>Diese App hat einen anderen Ansatz, denn ihr hier geht es weniger darum Fotos mit Effekten zu versehen, sondern viel mehr mit Sprüchen und Grafiken zu erweitern. Ebenso sind Rahmen integriert. Die einzelnen Overlays können noch rudimentär bearbeiten werden, wie etwa mit einer anderen Farbe versehen oder gespiegelt. Das volle Paket mit allen Overlays und Rahmen kann via In-App-Kauf für 1,05 Euro freigeschaltet werden, die App ist aber grundsätzlich <a href="https://play.google.com/store/apps/details?id=overlay.codemybrainsout.com.overlay" target="_blank">kostenfrei zu haben</a>.</p><p><a href="https://www.smartdroid.de/wp-content/uploads/2016/12/overlay-screenshots.jpg"><img class="aligncenter size-large wp-image-129210" src="https://www.smartdroid.de/wp-content/uploads/2016/12/overlay-screenshots-610x496.jpg" alt="" width="610" height="496" srcset="https://www.smartdroid.de/wp-content/uploads/2016/12/overlay-screenshots-610x496.jpg 610w, https://www.smartdroid.de/wp-content/uploads/2016/12/overlay-screenshots-295x240.jpg 295w, https://www.smartdroid.de/wp-content/uploads/2016/12/overlay-screenshots.jpg 1106w" sizes="(max-width: 610px) 100vw, 610px" /></a></p><h2>Filterloop</h2><p>Diese App erinnert grundsätzlich an Instagram, ist allerdings mit seinen unzähligen Paketen an Filtern und Texturen durchaus aufwendiger bzw. umfangreicher. Hier kommen die Nutzer auf ihre Kosten (es gibt kostenlose und kostenpflichtige Pakete), die gern ihre Fotos mit Filtern verschönern. Zudem können Helligkeit, Kontrast und andere Faktoren zusätzlich beeinflusst werden. Umfangreich und genau deshalb einen Blick wert, ausprobieren <a href="https://play.google.com/store/apps/details?id=com.ultralabapps.filterloop" target="_blank">könnt ihr die App kostenlos</a>.</p><p><a href="https://www.smartdroid.de/wp-content/uploads/2016/12/filterloop-screenshots.jpg"><img class="aligncenter size-large wp-image-129211" src="https://www.smartdroid.de/wp-content/uploads/2016/12/filterloop-screenshots-610x359.jpg" alt="" width="610" height="359" srcset="https://www.smartdroid.de/wp-content/uploads/2016/12/filterloop-screenshots-610x359.jpg 610w, https://www.smartdroid.de/wp-content/uploads/2016/12/filterloop-screenshots-360x212.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2016/12/filterloop-screenshots.jpg 1261w" sizes="(max-width: 610px) 100vw, 610px" /></a></p><h2>Space FX One Touch</h2><p>Mal schnell ein Bild in der freien Natur um einen spektakulären Himmel erweitern? Gar kein Problem mit Space FX One Touch. Einfach Fotos schießen oder auswählen, gewünschten Effekt aussuchen und diesen dann noch kurz besser an das Bild anpassen. Schon sieht das vielleicht gar nicht so spektakuläre Foto gleich ganz anders aus. Grundsätzlich <a href="https://play.google.com/store/apps/details?id=hu.iphotoapps.spacefx" target="_blank">kostenlos verfügbar</a>, in der Pro-Variante für knapp über einen Euro erhältlich.</p><p><a href="https://www.smartdroid.de/wp-content/uploads/2016/12/space-fx-screenshots.jpg"><img class="aligncenter size-large wp-image-129212" src="https://www.smartdroid.de/wp-content/uploads/2016/12/space-fx-screenshots-610x537.jpg" alt="" width="610" height="537" srcset="https://www.smartdroid.de/wp-content/uploads/2016/12/space-fx-screenshots-610x537.jpg 610w, https://www.smartdroid.de/wp-content/uploads/2016/12/space-fx-screenshots-273x240.jpg 273w, https://www.smartdroid.de/wp-content/uploads/2016/12/space-fx-screenshots.jpg 1022w" sizes="(max-width: 610px) 100vw, 610px" /></a></p><p><em>Weitere Tipps gern in die Kommentare ;)</em></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-129208" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-129208" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-129208" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Android-Apps%20um%20Fotos%20mit%20Filtern%20und%20Effekten%20zu%20versehen https%3A%2F%2Fwww.smartdroid.de%2Fandroid-apps-um-fotos-mit-filtern-und-effekten-zu-versehen%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="yl-oben"><div id='div-gpt-ad-1407836136930-0'> <script type='text/javascript'>googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/smartdroid.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836136930-0');
    });</script> </div></div></section><footer class="article-footer"><div data-widget="plista_widget_underArticle"></div><div id="contentempf"><div data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "6b379898850ea0d5be48a4e8"
								,item:{"objectid":129208,"title":"Android-Apps um Fotos mit Filtern und Effekten zu versehen","text":"Der Trend Fotos in den sozialen Netzwerken oder \u00fcberhaupt im Netz ver\u00f6ffentlichen brachte auch den Trend mit , diese Fotos mit Effekten, Filtern, etc. zu bearbeiten.\u00a0Deshalb wollen wir die Idee der Kollegen aufgreifen und ein paar interessante Apps f\u00fc","url":"https:\/\/www.smartdroid.de\/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen\/","img":"https:\/\/www.smartdroid.de\/wp-content\/uploads\/2016\/11\/google-play-apps-header-360x200.jpg","category":"","published_at":1482338547,"updated_at":1482338547}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());</script> </div></footer><div id="disqus_thread"></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="text-115" class="cb-sidebar-widget widget_text"><div class="textwidget"><div id="sidebar-yl"><div id='div-gpt-ad-1407836041784-0'> <script type='text/javascript'>googletag.cmd.push(function() {      googletag.pubads().display('/53015287/smartdroid.de_300x600_1', [[300, 600], [160, 600]], 'div-gpt-ad-1407836041784-0');
    });</script> </div></div></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Brandneu</h3><ul class="cb-light cb-small"><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/google-drive-jaehrliche-zahlung-mit-bis-zu-17-rabatt/"><img width="62" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/03/google-drive-logo.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h4><a href="https://www.smartdroid.de/google-drive-jaehrliche-zahlung-mit-bis-zu-17-rabatt/">Google Drive: Jährliche Zahlung mit bis zu 17 % Rabatt</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22">22. Dezember 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://www.smartdroid.de/google-drive-jaehrliche-zahlung-mit-bis-zu-17-rabatt/#disqus_thread"></a></div></div></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/vodafone-mit-neuem-prepaid-tarif-fuer-roaming-nutzer/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/12/callya-smartphone-international-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CallYa Smartphone International" /></a></div><div class="cb-meta"><h4><a href="https://www.smartdroid.de/vodafone-mit-neuem-prepaid-tarif-fuer-roaming-nutzer/">Vodafone mit neuem Prepaid-Tarif für Roaming-Nutzer</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-21">21. Dezember 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://www.smartdroid.de/vodafone-mit-neuem-prepaid-tarif-fuer-roaming-nutzer/#disqus_thread"></a></div></div></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/evie-launcher-2-0/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/12/evie-launcher-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h4><a href="https://www.smartdroid.de/evie-launcher-2-0/">Evie Launcher bekommt mit Version 2.0 viele neue Funktionen</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-21">21. Dezember 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://www.smartdroid.de/evie-launcher-2-0/#disqus_thread"></a></div></div></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/oneplus-x-wird-mit-cyanogenmod-14-1-versorgt/"><img width="62" height="60" src="https://www.smartdroid.de/wp-content/uploads/2015/12/oneplus-x-champagne-ceramic.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="OnePlus X Champagne Ceramic" srcset="https://www.smartdroid.de/wp-content/uploads/2015/12/oneplus-x-champagne-ceramic.jpg 580w, https://www.smartdroid.de/wp-content/uploads/2015/12/oneplus-x-champagne-ceramic-434x420.jpg 434w, https://www.smartdroid.de/wp-content/uploads/2015/12/oneplus-x-champagne-ceramic-550x520.jpg 550w" sizes="(max-width: 62px) 100vw, 62px" /></a></div><div class="cb-meta"><h4><a href="https://www.smartdroid.de/oneplus-x-wird-mit-cyanogenmod-14-1-versorgt/">OnePlus X wird mit CyanogenMod 14.1 versorgt</a></h4><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-21">21. Dezember 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://www.smartdroid.de/oneplus-x-wird-mit-cyanogenmod-14-1-versorgt/#disqus_thread"></a></div></div></div></li></ul></div><div id="text-121" class="cb-sidebar-widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle Responsive-Sidebar"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer id="cb-footer" class="" role="contentinfo"><div id="footer-yl"><div id="ad-slot1"> <script>googletag.cmd.push(function() {
    googletag.display('ad-slot1');
   });</script> </div></div><div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix cb-fw"><div class="cb-one cb-column clearfix"><div id="recent-posts-3" class="cb-footer-widget widget_recent_entries"><h3 class="cb-footer-widget-title"><span>Neueste Beiträge</span></h3><ul><li> <a href="https://www.smartdroid.de/google-drive-jaehrliche-zahlung-mit-bis-zu-17-rabatt/">Google Drive: Jährliche Zahlung mit bis zu 17 % Rabatt</a></li><li> <a href="https://www.smartdroid.de/vodafone-mit-neuem-prepaid-tarif-fuer-roaming-nutzer/">Vodafone mit neuem Prepaid-Tarif für Roaming-Nutzer</a></li><li> <a href="https://www.smartdroid.de/evie-launcher-2-0/">Evie Launcher bekommt mit Version 2.0 viele neue Funktionen</a></li><li> <a href="https://www.smartdroid.de/oneplus-x-wird-mit-cyanogenmod-14-1-versorgt/">OnePlus X wird mit CyanogenMod 14.1 versorgt</a></li><li> <a href="https://www.smartdroid.de/for-u-htc-mit-neuem-geraet-schon-im-januar/">For U: HTC mit neuem Gerät schon im Januar</a></li></ul></div></div><div class="cb-two cb-column clearfix"><div id="nav_menu-3" class="cb-footer-widget widget_nav_menu"><h3 class="cb-footer-widget-title"><span>Tarifvergleiche</span></h3><div class="menu-tarifvergleiche-container"><ul id="menu-tarifvergleiche" class="menu"><li id="menu-item-129264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129264"><a href="https://www.smartdroid.de/tarifvergleich-sim-only/">Tarifvergleich SIM-only</a></li><li id="menu-item-129262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129262"><a href="https://www.smartdroid.de/tarifvergleich-mit-smartphone/">Tarifvergleich mit Smartphone</a></li><li id="menu-item-129263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129263"><a href="https://www.smartdroid.de/tarifvergleich-prepaid/">Tarifvergleich Prepaid</a></li></ul></div></div></div><div class="cb-three cb-column clearfix"><div id="nav_menu-2" class="cb-footer-widget widget_nav_menu"><h3 class="cb-footer-widget-title"><span>Abonniere uns!</span></h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-108300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108300"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li><li id="menu-item-108301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108301"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li><li id="menu-item-108302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108302"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li><li id="menu-item-129258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129258"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li><li id="menu-item-129261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129261"><a href="https://play.google.com/store/apps/details?id=com.mobilesrepublic.appygeek">Appy Geek</a></li><li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a rel="nofollow" href="https://tickers.cc/t/smartdroid/en">Tickers</a></li><li id="menu-item-129260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129260"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li></ul></div></div></div></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright">SmartDroid.de - <a href="https://www.smartdroid.de/impressum">Impressum &amp; Datenschutz</a> - Mit einem * gekennzeichnete Links sind Ref-Links, die bei einem Kauf des jeweiligen Partners für uns eine kleine Provision ermöglichen, der Kaufpreis für euch bleibt unberührt.</div></div></div></footer></div></div><span id="cb-overlay"></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10209297-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><script type='text/javascript'>var disqus_shortname = 'smartdroidde'; // required: replace example with your forum shortname
                                (function () {
                                    var s = document.createElement('script'); s.async = true;
                                    s.type = 'text/javascript';
                                    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                                    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                                }());</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.smartdroid.de\/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen\/":129208};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"365","method":"1","version":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var cbExt = {"cbSS":"off","cbLb":"on"};
/*  */</script> <script type='text/javascript'>/*  */
var cbScripts = {"cbUrl":"https:\/\/www.smartdroid.de\/wp-admin\/admin-ajax.php","cbPostID":"129208","cbSlider":["600",false,"7000"]};
/*  */</script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"129208 https:\/\/www.smartdroid.de\/?p=129208","disqusShortname":"smartdroidde","disqusTitle":"Android-Apps um Fotos mit Filtern und Effekten zu versehen","disqusUrl":"https:\/\/www.smartdroid.de\/android-apps-um-fotos-mit-filtern-und-effekten-zu-versehen\/","options":{"manualSync":""},"postId":"129208"};
/*  */</script> <script type='text/javascript' src='https://www.smartdroid.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"smartdroidde"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div> <script type="text/javascript" defer src="https://www.smartdroid.de/wp-content/cache/autoptimize/js/autoptimize_6f3861dde8138044cb310588b634ffc3.js"></script></body></html>
<!--
Hyper cache file: 8523e128437ed3cea07dba7b4054809d
Cache created: 22-12-2016 10:29:49
HCE Version: 1.6.1
Load AVG: 0(3)
-->