<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="shortcut icon" href="https://www.smartdroid.de/wp-content/uploads/2017/04/favicon64.png"/>
<meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew"/>
<meta name="theme-color" content="#f92020">
<meta property="fb:pages" content="295935093491"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//gstatic.com"/>
<link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s1.wp.com"/>
<link rel="dns-prefetch" href="//s2.wp.com"/>
<link rel="dns-prefetch" href="//smartdroidde.disqus.com"/><title>Nokia 8 Testbericht</title>
<meta name="news_keywords" content="nokia 8, internet, personal technology, computing, technolgy, science"/>
<meta name="original-source" content="https://www.smartdroid.de/nokia-8-testbericht/"/>
<link rel="canonical" href="https://www.smartdroid.de/nokia-8-testbericht/"/>
<link rel="publisher" href="http://plus.google.com/+smartdroidde"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nokia 8 Testbericht"/>
<meta property="og:description" content="In den letzten Tagen war das Nokia 8 bei uns für einen Testbericht zu Gast, das erste Flaggschiff des &#8222;neuen Nokia&#8220; weiß allerdings (noch) nicht komplett zu überzeugen. Denn ich bin der Meinung, dass die meisten negativen Punkte mit Software-Updates aus der Welt geschafft werden könnten. Unser Test erfolgte noch recht kurz nach Marktstart, zum Zeitpunkt &hellip;"/>
<meta property="og:url" content="https://www.smartdroid.de/nokia-8-testbericht/"/>
<meta property="og:site_name" content="SmartDroid.de"/>
<meta property="article:publisher" content="https://www.facebook.com/SmartDroid/"/>
<meta property="article:author" content="http://www.facebook.com/denny.fischer"/>
<meta property="article:tag" content="Nokia 8"/>
<meta property="article:section" content="Android"/>
<meta property="article:published_time" content="2017-09-28T21:25:44+02:00"/>
<meta property="article:modified_time" content="2017-09-28T21:24:02+02:00"/>
<meta property="og:updated_time" content="2017-09-28T21:24:02+02:00"/>
<meta property="fb:app_id" content="233417063712081"/>
<meta property="og:image" content="https://www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-6.jpg"/>
<meta property="og:image:secure_url" content="https://www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-6.jpg"/>
<meta property="og:image:width" content="1746"/>
<meta property="og:image:height" content="1305"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="In den letzten Tagen war das Nokia 8 bei uns für einen Testbericht zu Gast, das erste Flaggschiff des &#8222;neuen Nokia&#8220; weiß allerdings (noch) nicht komplett zu überzeugen. Denn ich bin der Meinung, dass die meisten negativen Punkte mit Software-Updates aus der Welt geschafft werden könnten. Unser Test erfolgte noch recht kurz nach Marktstart, zum Zeitpunkt [&hellip;]"/>
<meta name="twitter:title" content="Nokia 8 Testbericht"/>
<meta name="twitter:site" content="@smartdroidde"/>
<meta name="twitter:image" content="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-6.jpg?fit=1746%2C1305&#038;ssl=1"/>
<meta name="twitter:creator" content="@dennyf"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="https://www.smartdroid.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="https://www.smartdroid.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Nokia 8 Testbericht Kommentar-Feed" href="https://www.smartdroid.de/nokia-8-testbericht/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/b848c5ea34d5703e91f85650314951e0/1506581518index.css" media="all"/>
<style id='ribbon-lite-style-inline-css'>#site-header{background-image:url('');}
#tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .sidebar.c-4-12 .textwidget a, #site-footer .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover, footer .tagcloud a:hover{color:#f92020;}
.nav-previous a:hover, .nav-next a:hover, #commentform input#submit, #searchform input[type='submit'], .home_menu_item, .primary-navigation a:hover, .post-date-ribbon, .currenttext, .pagination a:hover, .readMore a, .mts-subscribe input[type='submit'], .pagination .current, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-product-search input[type="submit"], .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button{background-color:#f92020;}
.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .pagination .current, .tagcloud a{border-color:#f92020;}
.corner{border-color:transparent transparent #f92020 transparent;}
.primary-navigation, footer, .readMore a:hover, #commentform input#submit:hover, .featured-thumbnail .latestPost-review-wrapper{background-color:#575757;}</style>
<link rel='stylesheet' id='theme-slug-fonts-css' href='//fonts.googleapis.com/css?family=Monda%3A400%2C700' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/f33d4a48ad95958939d164eead90eac5/1506581522index.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.smartdroid.de/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartdroid.de/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.smartdroid.de/?p=140458'/>
<link rel="alternate" type="application/json+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fnokia-8-testbericht%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fnokia-8-testbericht%2F&#038;format=xml"/>
<style>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</style>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#0a0a0a;}
button#catapultCookie{background:;color:#0a0a0a;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>	<style>.site-title a,
.site-description{color:#f7f7f7;}</style>
<link rel="amphtml" href="https://www.smartdroid.de/nokia-8-testbericht/amp/"/>		<style id="wp-custom-css">.post-single-content{font-size:17px;line-height:27px;}
.entry-title{float:left;font-size:26px;line-height:1.3;}
#artikelbild{clear:both;}
a:hover{text-decoration:underline;}
#site-header{padding:5px 0 0 0;}
.primary-navigation{margin:5px auto 0;}
.fn{font-size:13px;}
.widget-header{display:none;}
#yl-oben{text-align:center;float:none;clear:left;margin-bottom:15px;margin-top:10px;}
#yl-unten25{text-align:center;float:none;clear:left;margin:10px -23px 15px -23px;background:none;padding-top:15px;}
#yl-unten25-start{text-align:center;float:none;clear:left;margin:5px -23px 15px -23px;background:none;padding-top:15px;}
#yl-titel-links-archiv{text-align:center;float:none;clear:left;margin-bottom:15px}
#as-artikel-oben{text-align:center;margin:0 auto 30px auto;}
.fb_iframe_widget{margin-bottom:20px;}
#contentempf{margin:auto auto 20px auto;clear:both;text-align:center;max-width:1050px;padding-top:30px;}
#contentempfartikel{margin:auto -23px 20px -23px;clear:both;text-align:center;max-width:1050px;}
#yl-loop{text-align:center;float:none;clear:left;margin-bottom:30px;background:none;}
mark, ins{background:none;text-decoration:none;}
@media screen and (max-width: 865px){
a#pull{background:#575757;}
.widget-header{text-align:center;}
.site-branding h1, .site-branding h2{margin:5px 0 5px 0;}
.site-branding h1.image-logo, .site-branding h2.image-logo{margin-top:5px;}
}
@media screen and (max-width: 720px){
.entry-title{font-size:24px}
}</style>
</head>
<body class="post-template-default single single-post postid-140458 single-format-standard wp-custom-logo group-blog">
<div class="main-container"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="site-header" role="banner"> <div class="container clear"> <div class="site-branding"> <h2 id="logo" class="image-logo" itemprop="headline"> <a href="https://www.smartdroid.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="220" height="66" src="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png?fit=220%2C66&amp;ssl=1" class="custom-logo" alt="SmartDroid.de" itemprop="logo" srcset="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png?w=220&amp;ssl=1 220w, https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png?resize=150%2C45&amp;ssl=1 150w" sizes="(max-width: 220px) 100vw, 220px"/></a> </h2></div></div><div class="primary-navigation"> <a href="#" id="pull" class="toggle-mobile-menu">Menu</a> <div class="container clear"> <nav id="navigation" class="primary-navigation mobile-menu-wrapper" role="navigation"> <ul id="menu-navigation" class="menu clearfix"><li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li id="menu-item-132845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132845"><a href="http://www.smartdroid.de/thema/feature">Hot</a> <ul class="sub-menu"> <li id="menu-item-136024" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136024"><a href="https://www.smartdroid.de/tag/android-8/">Android 8 Oreo</a></li> <li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132849"><a href="https://www.smartdroid.de/tag/android-nougat/">Android 7 Nougat</a></li> <li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132846"><a href="https://www.smartdroid.de/tag/amazon-alexa/">Amazon Alexa</a></li> <li id="menu-item-132848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132848"><a href="https://www.smartdroid.de/tag/google-assistent/">Google Assistent</a></li> <li id="menu-item-136025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136025"><a href="https://www.smartdroid.de/tag/oneplus-5/">OnePlus 5</a></li> <li id="menu-item-136026" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136026"><a href="https://www.smartdroid.de/tag/google-pixel/">Google Pixel</a></li> </ul> </li> <li id="menu-item-86707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipp senden / Kontakt</a></li> <li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li id="menu-item-138569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138569"><a href="https://www.smartdroid.de/handy-tarifvergleich/">Tarifvergleich</a></li> <li id="menu-item-136867" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136867"><a href="https://www.smartdroid.de/tag/android-erklaert/">Android erklärt</a></li> <li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99408"><a href="#">Themen</a> <ul class="sub-menu"> <li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> <li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphones</a></li> <li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/smart-home/">Smart Home</a></li> <li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">AR &amp; VR</a></li> <li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider/Tarife</a></li> <li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> </ul> </li> <li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a> <ul class="sub-menu"> <li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul> </li> <li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a> <ul class="sub-menu"> <li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul> </li> </ul> </nav></div></div></header><div id="page" class="single">
<div id="as-artikel-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.responsive2{display:inline-block;width:100%;height:250px;}</style>
<ins class="adsbygoogle responsive2"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3442008231"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="content">  <article class="article"> <div id="post-140458" class="post post-140458 type-post status-publish format-standard has-post-thumbnail hentry category-android category-feature category-smartphone category-testbericht tag-nokia-8"> <div class="single_post"> <span class="date updated published"><div class="post-date-ribbon"><div class="corner"></div>28. September 2017</div></span>
<header>
<h1 class="single-title entry-title">Nokia 8 Testbericht</h1>
<div class="post-info"> <span class="theauthor vcard author"><span><i class="ribbon-icon icon-users"></i></span>By&nbsp;<span class="fn"><a href="https://www.smartdroid.de/author/denny/" title="Beiträge von Denny Fischer" rel="author">Denny Fischer</a></span></span> <span class="featured-cat"><span><i class="ribbon-icon icon-bookmark"></i></span><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/" rel="category tag">Android</a>, <a href="https://www.smartdroid.de/thema/feature/" rel="category tag">Feature</a>, <a href="https://www.smartdroid.de/thema/hardware-2/smartphone/" rel="category tag">Smartphone</a>, <a href="https://www.smartdroid.de/thema/testbericht/" rel="category tag">Testberichte</a></span> <span class="thecomment"><span><i class="ribbon-icon icon-comment"></i></span>&nbsp;<a href="https://www.smartdroid.de/nokia-8-testbericht/#respond"><span class="dsq-postid" data-dsqidentifier="140458 https://www.smartdroid.de/?p=140458">0 Comments</span></a></span></div></header>
<div id="content" class="post-single-content box mark-links"> <div id="artikelbild"> <img width="678" height="507" src="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-6.jpg?fit=678%2C507&amp;ssl=1" class="aligncenter wp-post-image" alt="" srcset="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-6.jpg?w=1746&amp;ssl=1 1746w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-6.jpg?resize=678%2C507&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-6.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 678px) 100vw, 678px"/></div><div id="yl-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="2317220638"
data-ad-format="link"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><strong>In den letzten Tagen war das Nokia 8 bei uns für einen Testbericht zu Gast, das erste Flaggschiff des &#8222;neuen Nokia&#8220; weiß allerdings (noch) nicht komplett zu überzeugen. </strong>Denn ich bin der Meinung, dass die meisten negativen Punkte mit Software-Updates aus der Welt geschafft werden könnten. Unser Test erfolgte noch recht kurz nach Marktstart, zum Zeitpunkt des Artikels hatten wir gerade das Firmware-Update mit dem Sicherheitspatch September 2017 erhalten. Noch bis Ende Oktober ist das Smartphone bei mir, Verbesserungen durch Updates können diesen Testbericht später noch ein wenig anders aussehen lassen.</p><div id="yl-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="8678184230"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Zur Verfügung gestellt wurde uns das Testgerät von Cyberport, <a href="https://www.cyberport.de/?token=cae90fea9c207f62ade6175316c848ad&amp;sSearchId=59cd348c90783&amp;EVENT=itemsearch&amp;view=liste&amp;query=Nokia+8&amp;filterkategorie=">dort kommt ihr das Nokia 8</a> in Blau und Stahl.</p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/02/cyberport-logo.jpg?ssl=1" data-slb-active="1" data-slb-asset="1352307864" data-slb-internal="0" data-slb-group="140458_130577"><img class="aligncenter size-medium wp-image-130931" src="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/02/cyberport-logo.jpg?resize=360%2C129&amp;ssl=1" sizes="(max-width: 360px) 100vw, 360px" srcset="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/02/cyberport-logo.jpg?resize=360%2C129&amp;ssl=1 360w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/02/cyberport-logo.jpg?resize=750%2C269&amp;ssl=1 750w, https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/02/cyberport-logo.jpg?w=1282&amp;ssl=1 1282w" alt="" width="360" height="129"/></a></p>
<h2>Display, Sound, Kamera</h2>
<p>Anfangen können wir hier mit dem Display, denn das verbaute 5,3&#8243; IPS Panel mit QHD Auflösung ist wirklich ein sehr gutes. Sehr gute Schwarzwerte, ein gestochen scharfes Bild, satte Farben und eine vernünftige Helligkeit sorgen für ein stets angenehmes Bild. Stabile Blickwinkel runden das Paket ab, auch wenn man in der Regel eh frontal auf das Display schaut. Was mir allerdings auch schnell aufgefallen ist: Es gibt keinen Nachtsichtmodus. Android ist so rudimentär belassen, sodass es hier und da an eigentlich etablierten Funktionen fehlt. Auch gibt es keine Einstellungen das Display auch nur irgendwie anzupassen, mal abgesehen von der Helligkeit.</p>
<p><a href="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-display.jpg?ssl=1" data-slb-active="1" data-slb-asset="1158233689" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140541" src="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-display.jpg?resize=678%2C502&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-display.jpg?resize=678%2C502&amp;ssl=1 678w, https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-display.jpg?w=1261&amp;ssl=1 1261w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p>Quasi mit zum Display gehören die beleuchteten Tasten an der Vorderseite. Ebenfalls fehlt es hier an Konfigurationsmöglichkeiten. Mir leuchten die Tasten zu hell, da gefallen mir die dezent leuchtenden Punkte des OnePlus 5 besser. Settings gibt es nur wenige, ihr könnt lediglich die Beleuchtungsdauer einstellen. Gern würde ich die Helligkeit regeln. Die Positionierung der Tasten ging für mich in Ordnung, könnten aber gern weiter oben sein.</p>
<p>Über &#8222;dicke&#8220; Displayränder ist vermutlich schon genug gesagt, da macht auch das Nokia 8 keine Ausnahme. Aber am Ende ist das auch ein Grund dafür, warum die UVP bis zu 300 Euro unter der südkoreanischen Konkurrenz liegt. Kompromisse müssen dann erlaubt sein.</p>
<h3>Sound ist Standard, Kamera fehlen echte Stärken</h3>
<p>Für den Lautsprecher verbaut Nokia ein unfassbar lautes Modul an der Unterseite, das leider tiefe Töne vermissen lässt. Eigentlich der übliche Lautsprecher, den man heute in vielen Geräten an der Unterseite findet. Für die Kamera leider ein ähnliches Fazit. Ziemlich enttäuschend ist die Kamera-App, die in den ersten Tagen des Tests oft sehr langsam startete und gern viele Ruckler produzierte. Was mich letztlich so genervt hat, dass schnell eine andere Kamera-App zum Einsatz kam. Meine Lösung: Eine <a href="https://www.smartdroid.de/portierte-google-kamera-mit-hdr-bekommt-wichtige-updates/">alternative Kamera-App</a>, in diesem Fall die portierte Google Kamera mit HDR+.</p>
<figure id="attachment_140536" style="width: 678px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-7.jpg?ssl=1" data-slb-active="1" data-slb-asset="972624205" data-slb-internal="0" data-slb-group="140458"><img class="wp-image-140536 size-large" src="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-7.jpg?resize=678%2C504&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-7.jpg?resize=678%2C504&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-7.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a><figcaption class="wp-caption-text">Positiv: Kamera steht kaum über!</figcaption></figure>
<p>Qualität der Kamera? Geht so. Irgendwie bin ich nicht überzeugt. Auch weil das Fotografieren nur bedingt Spaß macht, wenn ihr die originale Kamera-App verwendet und euch dann noch mit dem manchmal echt komisch arbeitenden Autofokus herumschlagen müsst. Vor allem schlechtes Umgebungslicht stellt die Kamera auf die Probe. Und Gegenlicht ist auch ein Problem. In der Regel erkennt die Kamera nicht richtig, welcher Bereich des Fotos wichtig ist. Selfies mit Gegenlicht &#8222;aus dem Handgelenk&#8220; bedeuten dann oft einfach nur dunkle sowie übersättigte Gesichter (bezogen auf die Farben, nicht auf den Körperbau).</p>
<figure id="attachment_140459" style="width: 678px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-26-54.jpg?ssl=1" data-slb-active="1" data-slb-asset="1552667430" data-slb-internal="0" data-slb-group="140458"><img class="size-large wp-image-140459" src="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-26-54.jpg?resize=678%2C504&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-26-54.jpg?resize=678%2C504&amp;ssl=1 678w, https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-26-54.jpg?w=1268&amp;ssl=1 1268w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a><figcaption class="wp-caption-text">Nokia 8: Selfie mit Gegenlicht &#8222;aus dem Handgelenk&#8220;</figcaption></figure>
<p>Dualkamera heißt auch, dass simuliertes Bokeh (Hintergrundunschärfe) möglich ist. Funktioniert sogar ganz vernünftig, wenngleich auch für meinen Geschmack an den Kanten zu hart (man sieht aus wie nachträglich ins Bild gesetzt). Ich glaube immer sehen zu können, dass dieses Bokeh eindeutig fake und nicht &#8222;echt&#8220; ist. Insgesamt bleibt natürlich ein Fazit für die Kamera übrig: Farbwiedergabe ist oft vernünftig, Qualität hinkt anderen Flaggschiffen hinterher, im schlechten Licht nur durchschnitt. Positiv: Frontkamera verfügt über einen Autofokus. Aber Nokia, wo liegen eigentlich die Vorteile der ZEISS-Optik?</p>
<figure id="attachment_140460" style="width: 678px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-27-58.jpg?ssl=1" data-slb-active="1" data-slb-asset="1289251202" data-slb-internal="0" data-slb-group="140458"><img class="size-large wp-image-140460" src="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-27-58.jpg?resize=678%2C506&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-27-58.jpg?resize=678%2C506&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-27-58.jpg?w=1266&amp;ssl=1 1266w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a><figcaption class="wp-caption-text">Selfie mit Bokeh der Dualkamera</figcaption></figure>
<p><a href="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-41.jpg?ssl=1" data-slb-active="1" data-slb-asset="1478338239" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140462" src="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-41.jpg?resize=678%2C507&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-41.jpg?resize=678%2C507&amp;ssl=1 678w, https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-41.jpg?w=1272&amp;ssl=1 1272w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-31.jpg?ssl=1" data-slb-active="1" data-slb-asset="1360461824" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140463" src="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-31.jpg?resize=678%2C507&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-31.jpg?resize=678%2C507&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-31.jpg?w=1269&amp;ssl=1 1269w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p><a href="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-14.jpg?ssl=1" data-slb-active="1" data-slb-asset="448638840" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140464" src="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-14.jpg?resize=678%2C507&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-14.jpg?resize=678%2C507&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-14.jpg?w=1269&amp;ssl=1 1269w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p><a href="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-03.jpg?ssl=1" data-slb-active="1" data-slb-asset="1055943376" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140465" src="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-03.jpg?resize=678%2C507&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-03.jpg?resize=678%2C507&amp;ssl=1 678w, https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-36-03.jpg?w=1271&amp;ssl=1 1271w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-35-57.jpg?ssl=1" data-slb-active="1" data-slb-asset="982511942" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140466" src="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-35-57.jpg?resize=678%2C507&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-35-57.jpg?resize=678%2C507&amp;ssl=1 678w, https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-35-57.jpg?w=1271&amp;ssl=1 1271w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-28-24.jpg?ssl=1" data-slb-active="1" data-slb-asset="176509006" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140528" src="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-28-24.jpg?resize=678%2C507&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-28-24.jpg?resize=678%2C507&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-28-24.jpg?w=1273&amp;ssl=1 1273w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<ul>
<li>Noch mehr Fotos findet ihr bei uns <a href="https://photos.app.goo.gl/kEeog6CrCH30gCFg2" target="_blank" rel="noopener">im Fotos-Ordner auf Google Fotos</a></li>
</ul>
<h2>Software, Performance, Akku</h2>
<p>Bei der Kamera kann man sicherlich noch über die Software viel machen, besonders die Kamera-App braucht ein Update. Und nicht nur die, allgemein ist die schlanke Software noch nicht perfekt. Man merkt das im Alltag in der Performance hin und wieder, in dem das Gerät für einen Bruchteil einer Sekunde mal behäbig arbeitet. Bei einem Smartphone in dieser Preisklasse und mit Snapdragon 835 nicht optimal. Ansonsten ist das installierte Android 7.1 komplett original belassen, was insgesamt sehr positiv zu sehen ist.</p>
<p><a href="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-software.jpg?ssl=1" data-slb-active="1" data-slb-asset="227398800" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140539" src="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-software.jpg?resize=678%2C398&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-software.jpg?resize=678%2C398&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-software.jpg?w=1356&amp;ssl=1 1356w, https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-software.jpg?w=2034&amp;ssl=1 2034w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p>Multitasking macht das Nokia 8 echt gut, der verfügbare Arbeitsspeicher wird ordentlich genutzt. Hat das System eine &#8222;gute Phase&#8220;, lässt sich das Gerät so schnell wie ein OnePlus 5 bedienen. Es braucht also lediglich ein paar Optimierungsarbeiten, damit das Nokia 8 wirklich immer flüssig läuft. Es ist ja nicht das erste Smartphone, das zum Marktstart noch ein paar Kinderkrankheiten mitbringt.</p>
<p>Beim Akku gibt es wiederum keine Besonderheiten zu vermelden. Solide Leistungen zeichnen sich in meinem Nutzungsszenario ab. Mein Akku hält ungefähr 24 h mit einer Ladung durch. In dieser Zeit war das Display meist ca. 4 h aktiv gewesen. Hauptsächlich kommen WhatsApp, Chrome, Facebook und Co zum Einsatz. Dank Qualcomms Quick Charge sind in 30 min über 40 % des Akkus geladen. Positiv ist noch der Verbrauch im Standby, der sich wahrlich in Grenzen hält.</p>
<h2>Haptik, Fingerprint, Sonstiges</h2>
<p>Kommen wir zum Gehäuse, das leider nur zwei Tage nach Erhalt des Testgerätes direkt einen schweren Sturz überstehen musste. Dafür ist es aber gut weggekommen, das Display hat einen kleinen Riss und die Frontseite hat an allen Ecken kleine Macken. Dumm gelaufen. Leider hängt das aber auch mit dem Design des Gerätes zusammen, welches durchaus &#8222;eckig&#8220; daherkommt. Liegt leider nur beding gut in der Hand, obwohl ich die Haptik des Nokia 8 insgesamt ganz ansprechend finde. Kein Handschmeichler, Besitzer der eckigen Sony-Geräte können das nachvollziehen. Trotz fast selber Größe fühlt sich das Nokia 8 irgendwie kleiner als ein OnePlus 5 an, was sicher noch ein interessanter Fakt ist.</p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-4.jpg?ssl=1" data-slb-active="1" data-slb-asset="1860177150" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140533" src="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-4.jpg?resize=678%2C504&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-4.jpg?resize=678%2C504&amp;ssl=1 678w, https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-4.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-5.jpg?ssl=1" data-slb-active="1" data-slb-asset="1523889220" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140534" src="https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-5.jpg?resize=678%2C506&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-5.jpg?resize=678%2C506&amp;ssl=1 678w, https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/nokia-8-test-5.jpg?w=1356&amp;ssl=1 1356w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-22-12.jpg?ssl=1" data-slb-active="1" data-slb-asset="670120445" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-large wp-image-140545" src="https://i1.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-22-12.jpg?resize=678%2C506&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-22-12.jpg?resize=678%2C506&amp;ssl=1 678w, https://i0.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/2017-09-28-22-12.jpg?w=1267&amp;ssl=1 1267w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></a></p>
<p>Wertig ist das Nokia 8 aber allemal, die Verarbeitung ist echt stark. Ich mag zudem das matte Blau, das einfach ganz dezent ein wenig Farbe ins Spiel bringt. Von vorn macht das Nokia 8 aber nicht so viel her, der Fingerabrucksensor gefällt mir optisch nicht. Und nicht nur das, der Sensor bietet leider eine mittelmäßige Erkennung des Fingerabdrucks und das Entsperren dauert insgesamt viel zu lange.</p>
<p>Folgend das schon nicht perfekte <a href="https://www.smartdroid.de/oneplus-5-testbericht/">OnePlus 5</a> gegen das Nokia 8:</p>
<p><a href="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/export.gif?ssl=1" data-slb-active="1" data-slb-asset="2012096202" data-slb-internal="0" data-slb-group="140458"><img class="aligncenter size-full wp-image-140529" src="https://i2.wp.com/www.smartdroid.de/wp-content/uploads/2017/09/export.gif?resize=360%2C480&#038;ssl=1" alt="" data-recalc-dims="1"/></a></p>
<p>Was mich bei der Rückseite noch stört, ist der leicht hohle Rücken. Es scheint ein wenig Luft zwischen Rückseite und Akku vorhanden zu sein, was man durchaus spürt. Diese Tatsache sorgt für ein minimal weniger hochwertiges Gefühl in der Hand im Vergleich zu anderen Geräten.</p>
<p>Ich konnte beim Empfang über LTE und WiFi sowie der Telefonie keinerlei Mängel bzw. eine zufriedenstellende Leistung feststellen. Keine Auffälligkeiten. Zu guter Letzt kann man noch über Glance sagen, dass diese Funktion nur wenig sinnvoll ist. Leider werden auf dem Standby-Screen nur verpasste Anrufe, Mails und SMS angezeigt. WhatsApp und Co? Fehlanzeige.</p>
<h2>Fazit</h2>
<p>Nokia bietet ein sehr einfaches Flaggschiff-Smartphone, zumindest im Vergleich zu anderen Geräten. Wenige Features sind an Bord, die unbedingt hervorstechen wollen. Aber das ist okay, viele andere Geräte sind stattdessen überfüllt. Nokia hat leider trotzdem noch Kinderkrankheiten an Bord, besonders die Firmware benötigt hier und da noch eine Optimierung. Leider enttäuscht die Kamera bzw. ist nicht auf dem erhofften Niveau, was auch auf den viel genutzten Fingerabdrucksensor gilt.</p>
<p>Nun ist das Nokia 8 kein schlechtes <a href="https://www.cyberport.de/smartphone-und-foto/smartphones/liste.html" target="_blank" rel="noopener">Smartphone</a>, ich würde allerdings auf einen niedrigeren Preis warten. Und ob Nokia mit seinen Android-Updates wirklich so schnell und zuverlässig ist, gilt aktuell auch noch abzuwarten. Entscheidend ist da natürlich der Release von <a href="https://www.smartdroid.de/android-8-oreo-das-sind-die-neuerungen/">Android 8 Oreo</a>. Für das Weihnachtsgeschäft dürfte das Nokia 8 ein interessanter Kandidat werden.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-140458" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/nokia-8-testbericht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-140458" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/nokia-8-testbericht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-140458" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/nokia-8-testbericht/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Nokia%208%20Testbericht https%3A%2F%2Fwww.smartdroid.de%2Fnokia-8-testbericht%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/nokia-8-testbericht/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/nokia-8-testbericht/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></p></div><div id="contentempfartikel">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="6722083437"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="yl-unten25"> <div id='div-gpt-ad-1407836136930-0'></div></div><div id="disqus_thread"></div></div></div></article>
<aside class="sidebar c-4-12">
<div id="sidebars" class="sidebar"> <div class="sidebar_list"> <div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://www.smartdroid.de" _lpchecked="1"> <fieldset> <input type="text" name="s" id="s" value="Suchbegriff eintippen..." onblur="if (this.value == '') {this.value = 'Search this site...';}" onfocus="if (this.value == 'Suchbegriff eintippen...') {this.value = '';}" > <input type="submit" value="Suchen" /> </fieldset> </form></div><div id="text-122" class="widget widget_text"> <div class="textwidget"><div id='div-gpt-ad-1407836041784-0'></div></div></div><div id="category-posts-4" class="widget cat-post-widget"><h3 class="widget-title">Brandneu</h3><ul id="category-posts-4-internal" class="category-posts-internal"> <li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-bar-suchleiste-wird-bald-anpassbar/" rel="bookmark">Google Bar: Suchleiste wird bald anpassbar</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/echo-connect-macht-echo-zum-telefon/" rel="bookmark">Echo Connect macht Echo zum Telefon</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/anker-zeigt-android-projektor-mit-bluetooth-lautsprecher/" rel="bookmark">Anker zeigt Android-Projektor mit Bluetooth-Lautsprecher</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/huawei-mate-10-fotos-sollen-eines-der-modelle-zeigen-htc-u11-lookalike/" rel="bookmark">Huawei Mate 10: Fotos sollen eines der Modelle zeigen &#8211; HTC U11 Lookalike</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-assistant-landet-jetzt-auf-android-tv/" rel="bookmark">Google Assistant landet jetzt auf Android TV</a> </li></ul></div><div id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title">Highlights</h3><ul id="category-posts-2-internal" class="category-posts-internal"> <li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-htc-deal/" rel="bookmark">Google holt sich HTC ins Haus, HTC-Smartphones wird es weiter geben</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/android-erklaert-app-kaeufe-bei-nichtgefallen-zurueckgeben/" rel="bookmark">Android erklärt: App-Käufe bei Nichtgefallen rückgängig machen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/eufy-robovac-11-testbericht/" rel="bookmark">Eufy Robovac 11 Testbericht: Wie ein Saugroboter unser Leben veränderte</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/xiaomi-mi-mix-2-vorgestellt/" rel="bookmark">Xiaomi Mi Mix 2 offiziell vorgestellt: LTE-Band 20, 18:9 Display und mehr</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/motorola-moto-x4-vorgestellt/" rel="bookmark">Motorola Moto X4 vorgestellt: Amazon Alexa an Bord</a> </li></ul></div><div id="text-125" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
<style>.Responsive-Sidebar{display:inline-block;width:100%;height:600px;}
@media(max-width: 720px) { .Responsive-Sidebar{display:none;}
}</style>
<p><ins class="adsbygoogle Responsive-Sidebar"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"</ins><br />
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div></aside></div></div><footer id="site-footer" role="contentinfo">
<div class="container"> <div class="footer-widgets"> <div class="footer-widget"> <div id="category-posts-7" class="widget cat-post-widget"><h3 class="widget-title">Angebote</h3><ul id="category-posts-7-internal" class="category-posts-internal"> <li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/amazon-prime-deals-heute-mit-tech-gadgets/" rel="bookmark">Amazon Prime Deals: Heute mit Tech &#038; Gadgets</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/samsung-galaxy-s8-fuer-529-euro-im-angebot-ladestation-und-64-gb-microsd/" rel="bookmark">Samsung Galaxy S8 für 529 Euro im Angebot + Ladestation und 64 GB microSD</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/telekom-mega-deal-kinogutschein-fuer-telekom-kunden/" rel="bookmark">Telekom Mega-Deal: Kinogutschein für Telekom-Kunden</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-play-gutschein-ueber-2-euro-dank-paypal/" rel="bookmark">Google Play: Gutschein über 2 Euro dank PayPal</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-home-besitzer-3-monate-deezer-premium-fuer-nur-99-cent/" rel="bookmark">Google Home-Besitzer: 3 Monate Deezer Premium für nur 99 Cent</a> </li></ul></div></div><div class="footer-widget"> <div id="category-posts-6" class="widget cat-post-widget"><h3 class="widget-title">Android-News</h3><ul id="category-posts-6-internal" class="category-posts-internal"> <li class='cat-post-item cat-post-current'><a class="post-title cat-post-title" href="https://www.smartdroid.de/nokia-8-testbericht/" rel="bookmark">Nokia 8 Testbericht</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-bar-suchleiste-wird-bald-anpassbar/" rel="bookmark">Google Bar: Suchleiste wird bald anpassbar</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/anker-zeigt-android-projektor-mit-bluetooth-lautsprecher/" rel="bookmark">Anker zeigt Android-Projektor mit Bluetooth-Lautsprecher</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/huawei-mate-10-fotos-sollen-eines-der-modelle-zeigen-htc-u11-lookalike/" rel="bookmark">Huawei Mate 10: Fotos sollen eines der Modelle zeigen &#8211; HTC U11 Lookalike</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/google-assistant-landet-jetzt-auf-android-tv/" rel="bookmark">Google Assistant landet jetzt auf Android TV</a> </li></ul></div></div><div class="footer-widget last"> <div id="category-posts-5" class="widget cat-post-widget"><h3 class="widget-title">Tarif-News</h3><ul id="category-posts-5-internal" class="category-posts-internal"> <li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/congstar-wertet-diverse-tarife-demnaechst-mit-doppeltem-datenvolumen-auf/" rel="bookmark">Congstar wertet diverse Tarife demnächst mit doppeltem Datenvolumen auf</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/vodafone-pass-vorgestelt/" rel="bookmark">Vodafone Pass: StreamOn-Konkurrenz ermöglicht mobiles Streaming</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/winsim-setzt-auf-reguliertes-roaming-eu-paket-nur-noch-als-option/" rel="bookmark">winSIM setzt auf reguliertes Roaming, EU-Paket nur noch als Option</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/winsim-wertet-2-gb-tarif-und-4-gb-tarif-fuer-neukunden-leicht-auf/" rel="bookmark">winSIM wertet 2 GB Tarif und 4 GB Tarif für Neukunden leicht auf</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.smartdroid.de/congstar-bietet-kunden-6-monate-kostenloses-tidal-streaming/" rel="bookmark">Congstar bietet Kunden 6 Monate kostenloses Tidal-Streaming</a> </li></ul></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Folge und unterstütze uns</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-138610" class="menu-item menu-item-type-post_type menu-item-object-surl menu-item-138610"><a rel="nofollow" href="https://www.smartdroid.de/go/amzblitzangebote/">Angebote bei Amazon</a></li> <li id="menu-item-138611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138611"><a rel="nofollow" href="http://paypal.me/dennyfischer">Unterstütze uns mit einer PayPal-Spende</a></li> <li id="menu-item-138607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138607"><a href="https://www.smartdroid.de/handy-tarifvergleich/">Nutze unseren Tarifvergleich</a></li> <li id="menu-item-138608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138608"><a href="https://www.smartdroid.de/abonnieren/">Hier kannst du uns abonnieren</a></li> <li id="menu-item-138621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138621"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul></div></div><div id="social-profile-icons-2" class="widget social-profile-icons"><div class="social-profile-icons"><ul><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/SmartDroid" target="_blank"><i class="ribbon-icon icon-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="http://plus.google.com/+smartdroidde" target="_blank"><i class="ribbon-icon icon-gplus"></i></a></li><li class="social-twitter"><a title="Twitter" href="http://www.twitter.com/smartdroidde" target="_blank"><i class="ribbon-icon icon-twitter"></i></a></li><li class="social-rss"><a title="RSS" href="http://feeds.feedburner.com/smartdroid" target="_blank"><i class="ribbon-icon icon-rss"></i></a></li></ul></div></div></div></div></div><div class="copyrights"> <div class="container"> <div class="row" id="copyright-note"> <span><a href="https://www.smartdroid.de/" title="News und Testberichte zu Android-Smartphones, Apps und mehr!">SmartDroid.de</a> Hinweis: Unsere Artikel enthalten Partner/Affiliate-Links.</span> <div class="top"> <a href="https://www.smartdroid.de/impressum/">Impressum / Datenschutz</a> <a href="#top" class="toplink">Nach oben &uarr;</a></div></div></div></div></footer>
<div data-theiaStickySidebar-sidebarSelector='"#text-125"' data-theiaStickySidebar-options='{"containerSelector":"#page","additionalMarginTop":15,"additionalMarginBottom":10,"updateSidebarHeight":false,"minWidth":721,"sidebarBehavior":"modern","disableOnResponsiveLayouts":false}'></div><div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div></div><img src="https://ssl-vg03.met.vgwort.de/na/c263f701120d4d6fb1e6c3e8ce270950" width="1" height="1" alt="" style="display:none"/><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-10209297-2', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>var ctcc_vars={"expiry":"365","method":"1","version":"1"};</script>
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.smartdroid.de\/","name":"SmartDroid.de - Android-News & mehr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.smartdroid.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/a1e9c09d41bc6728e771cc24f41c6895/1506581519index.js' type="text/javascript"></script>
<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>googletag.cmd.push(function(){
if(window.innerWidth > 720){
googletag.defineSlot('/53015287/smartdroid.de_300x600_1', [[300, 600], [160, 600]], 'div-gpt-ad-1407836041784-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
googletag.pubads().display('/53015287/smartdroid.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836136930-0');
});</script>
<script>var disqus_url='https://www.smartdroid.de/nokia-8-testbericht/';
var disqus_identifier='140458 https://www.smartdroid.de/?p=140458';
var disqus_container_id='disqus_thread';
var disqus_shortname='smartdroidde';
var disqus_title="Nokia 8 Testbericht";
var disqus_config_custom=window.disqus_config;
var disqus_config=function (){
this.language='';
this.callbacks.onReady.push(function (){
var script=document.createElement('script');
script.async=true;
script.src='?cf_action=sync_comments&post_id=140458';
var firstScript=document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if(disqus_config_custom){
disqus_config_custom.call(this);
}};
(function(){
var dsq=document.createElement('script'); dsq.type='text/javascript';
dsq.async=true;
dsq.src='//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1407836041784-0'); });</script>
<script>var disqus_shortname='smartdroidde';
(function (){
var nodes=document.getElementsByTagName('span');
for (var i=0, url; i < nodes.length; i++){
if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url=nodes[i].parentNode.href.split('#', 1);
if(url.length==1){ url=url[0]; }else{ url=url[1]; }
nodes[i].parentNode.href=url + '#disqus_thread';
}}
var s=document.createElement('script');
s.async=true;
s.type='text/javascript';
s.src='//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);
}());</script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.smartdroid.de\/nokia-8-testbericht\/":140458};</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/75e7e62b00de7f26993b1f9171836447/1506581528index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-telegram', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-pocket', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450');
return false;
});</script>
<script id="slb_footer">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</script>
<script id="slb_context">if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){ {$.extend(SLB, {"context":["public","user_guest"]});}}})})(jQuery);}</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'14592765',post:'140458',tz:'2',srv:'www.smartdroid.de'} ]);
_stq.push([ 'clickTrackerInit', '14592765', '140458' ]);</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_0);}else if(window.addEventListener){window.addEventListener('load', wpfdr_0,false);}
function wpfdr_0(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
ctccFirstPage();
});
}</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.673238992691 seconds, on 28-09-17 21:25:57 -->