<!DOCTYPE html>
<!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all'/><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="shortcut icon" href="https://www.smartdroid.de/wp-content/uploads/2017/04/favicon64.png"/>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//secure.gravatar.com"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//ad.doubleclick.net"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//fonts.gstatic.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//cm.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//gstatic.com"/>
<link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//jetpack.wordpress.com"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s1.wp.com"/>
<link rel="dns-prefetch" href="//s2.wp.com"/>
<link rel="dns-prefetch" href="//public-api.wordpress.com"/>
<link rel="dns-prefetch" href="//smartdroidde.disqus.com"/><title>Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns</title>
<meta name="news_keywords" content="technologie, computer, internet"/>
<meta name="original-source" content="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/"/>
<link rel="canonical" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/"/>
<link rel="publisher" href="http://plus.google.com/+smartdroidde"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns"/>
<meta property="og:description" content="Ziemlich überraschend und unerwartet sind Kopfhörer mit Google-Logo bei der FCC aufgetaucht, doch leider wird es dieses Modell nicht im freien Handel geben. Umso größer dürfte das Interesse von Sammlern sein, denn diese Kopfhörer sind ausschließlich für die Google-Mitarbeiter gedacht. Bei der FCC ist die neuste Generation dieser Bluetooth-Kopfhörer aufgetaucht, sie haben ein schlichtes Design mit auffälligem &hellip;"/>
<meta property="og:url" content="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/"/>
<meta property="og:site_name" content="SmartDroid.de"/>
<meta property="article:publisher" content="https://www.facebook.com/SmartDroid/"/>
<meta property="article:author" content="http://www.facebook.com/denny.fischer"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-04-27T09:55:58+02:00"/>
<meta property="fb:app_id" content="233417063712081"/>
<meta property="og:image" content="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Ziemlich überraschend und unerwartet sind Kopfhörer mit Google-Logo bei der FCC aufgetaucht, doch leider wird es dieses Modell nicht im freien Handel geben. Umso größer dürfte das Interesse von Sammlern sein, denn diese Kopfhörer sind ausschließlich für die Google-Mitarbeiter gedacht. Bei der FCC ist die neuste Generation dieser Bluetooth-Kopfhörer aufgetaucht, sie haben ein schlichtes Design mit auffälligem [&hellip;]"/>
<meta name="twitter:title" content="Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns"/>
<meta name="twitter:site" content="@smartdroidde"/>
<meta name="twitter:image" content="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4.jpg"/>
<meta name="twitter:creator" content="@dennyf"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="https://www.smartdroid.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="https://www.smartdroid.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns Kommentar-Feed" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/aef76b6e8f0b38f009ae5659e1c76aaf/1493287792index.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/25fc10079aabe0f13f91518397892a29/1493287793index.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.smartdroid.de/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartdroid.de/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.smartdroid.de/?p=133924'/>
<link rel="alternate" type="application/json+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fgoogle-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Fgoogle-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:20px;bottom:6%;width:300px;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:;}
button#catapultCookie{background:;color:;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a{color:#f92020;}
#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{border-color:#f92020;}
.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#f92020;}
#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{background-color:#f92020;}</style><style>body{background-color:#f5f5f5;}</style><style>body, #respond{font-family:'Open Sans', sans-serif;}
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts{font-family:'Open Sans', sans-serif;}</style><meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew"/>
<meta name="theme-color" content="#f92020">
<meta property="fb:pages" content="295935093491"/><style>.cb-button{margin-bottom:20px;}
.entry-content{margin:0 0 10px 0;}
#as-mobil{text-align:center;clear:left;margin-bottom:15px;}
#yl-oben{text-align:center;float:none;clear:left;margin-bottom:15px;}
#yl-titel{text-align:center;float:none;clear:left;margin-bottom:5px;margin-top:5px;}
#yl-mitte{text-align:center;float:none;clear:left;margin-bottom:5px;}
#as-kommentare{clear:left;text-align:center;margin-bottom:10px;margin-top:10px;}
#as-artikel-oben{text-align:center;margin-top:15px;}
#as-artikel-oben-startseite{text-align:center;margin-top:10px;margin-bottom:10px;}
#footer-yl{text-align:center;}
#sidebar-yl{text-align:center;margin:auto;width:201px;}
.fb_iframe_widget{margin-bottom:20px;}
#contentempf{margin-bottom:20px;}
#plista-unter-artikel{width:100%;}
#headerticker{text-align:center;background-color:#fff;}
.cb-fis-tl-st-default #cb-standard-featured .cb-fis{margin:0 0 5px 0;}
.ces2017{background-color:#A4C639;}
.cb-grid-block .cb-byline{display:none;}
.cb-grid-block .cb-s .cb-byline{display:none;}
.sd-content ul{text-align:center;}
#titelbild{margin:5px 0 15px 0;}
.cb-mod-underlines .cb-grid-entry h2 a{border-bottom:0;}
#yl-header{text-align:center;margin-top:15px;}
.cb-grid-block{margin:3px 0 5px 0;}
#mob-logo{text-align:center;margin:0 auto 0 auto;}
.wp-caption .wp-caption-text{background:#f0f0f0;color:#575757;}
.wp-caption{background:#f0f0f0;}
@media only screen and (min-width: 1020px) { 
#cb-footer .cb-footer-wrap .cb-footer-widget{margin:0;}
}
@media only screen and (min-width: 768px) { 
#as-mobil{display:none;}
}
@media only screen and (max-width: 1019px){
.cb-h-block{text-align:center;float:none;padding:10px 0 0 0;}
#yl-header{display:none;}
h1, .h1{font-size:20px;}
h2, .h2{font-size:18px;}
#ad-slot1{text-align:center;}
} 
@media only screen and (max-width: 767px) { 
.cb-sidebar{display:none;}
}.entry-content a, .entry-content a:visited{color:#0044cc;}
#cb-top-menu .cb-breaking-news ul li a{color:#575757;}
body{color:#575757;}
body{font-size:17px;}
@media only screen and (min-width: 1020px){ body { font-size: 18px; }}#cb-nav-logo{margin-right:15px!important;}</style><link rel="amphtml" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/amp/"/><style>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</style>		
</head>
<body class="post-template-default single single-post postid-133924 single-format-standard cb-sticky-sb-on cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default">
<div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133536"><a href="https://www.smartdroid.de/handy-tarifvergleich/">📱 Tarifvergleich</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-132845"><a href="http://www.smartdroid.de/thema/feature">🔥 Hot</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132421"><a href="https://www.smartdroid.de/tag/android-o/">Android O</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132849"><a href="https://www.smartdroid.de/tag/android-nougat/">Android 7 Nougat</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132846"><a href="https://www.smartdroid.de/tag/amazon-alexa/">Amazon Alexa</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132848"><a href="https://www.smartdroid.de/tag/google-assistent/">Google Assistent</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132847"><a href="https://www.smartdroid.de/tag/samsung-galaxy-s8/">Samsung Galaxy S8</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">💶 Deals</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphones</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/smart-home/">Smart Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider/Tarife</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul> </li> </ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://www.smartdroid.de/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="mob-logo" class="cb-top-logo"> <a href="https://www.smartdroid.de"> <img src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="SmartDroid.de - News und Testberichte zu Android-Smartphones, Apps und mehr!"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-light-menu">
<div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li id="menu-item-133536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133536"><a href="https://www.smartdroid.de/handy-tarifvergleich/">📱 Tarifvergleich</a></li> <li id="menu-item-132845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-132845"><a href="http://www.smartdroid.de/thema/feature">🔥 Hot</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-132421" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132421"><a href="https://www.smartdroid.de/tag/android-o/">Android O</a></li> <li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132849"><a href="https://www.smartdroid.de/tag/android-nougat/">Android 7 Nougat</a></li> <li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132846"><a href="https://www.smartdroid.de/tag/amazon-alexa/">Amazon Alexa</a></li> <li id="menu-item-132848" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132848"><a href="https://www.smartdroid.de/tag/google-assistent/">Google Assistent</a></li> <li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132847"><a href="https://www.smartdroid.de/tag/samsung-galaxy-s8/">Samsung Galaxy S8</a></li> </ul></div></li>
<li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">💶 Deals</a></li>
<li id="menu-item-86707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li>
<li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> <li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphones</a></li> <li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/smart-home/">Smart Home</a></li> <li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider/Tarife</a></li> <li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> </ul></div></li>
<li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul></div></li>
<li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul></div></nav>
<div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div></header> 
<div id="cb-content" class="wrap clearfix"> <div id="as-artikel-oben"> <div id='div-gpt-ad-1407836061650-0'></div></div><meta itemprop="datePublished" content="2017-04-27T09:55:58+00:00">
<meta itemprop="dateModified" content="2017-04-27T09:55:58+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SmartDroid.de">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png">
</span>
</span>
<meta itemprop="headline" content="Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="600">
</span>
<div id="main" class="cb-main clearfix"> <article id="post-133924" class="clearfix post-133924 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-zubehor"> <header id="cb-standard-featured"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-27">27. April 2017</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://www.smartdroid.de/thema/news/" title="Alle Beitrage in News anzeigen">News</a>, <a href="https://www.smartdroid.de/thema/hardware-2/zubehor/" title="Alle Beitrage in Zubehör anzeigen">Zubehör</a></div></div></div><div class="cb-mask"><img width="750" height="563" src="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4-750x563.jpg" class="cb-fi-standard wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4-750x563.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4.jpg 800w" sizes="(max-width: 750px) 100vw, 750px"/></div></header><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-133924" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-133924" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-133924" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Google%20hat%20eigene%20Bluetooth-Kopfh%C3%B6rer%2C%20nur%20leider%20nicht%20f%C3%BCr%20uns https%3A%2F%2Fwww.smartdroid.de%2Fgoogle-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="yl-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.responsive2{display:inline-block;width:300px;height:250px;}
@media(min-width: 1020px) { .responsive2{width:100%;height:90px;}
}</style>
<ins class="adsbygoogle responsive2"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3442008231"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><section class="cb-entry-content entry-content clearfix" 
<p><strong>Ziemlich überraschend und unerwartet sind Kopfhörer mit Google-Logo bei der FCC aufgetaucht, doch leider wird es dieses Modell nicht im freien Handel geben. </strong>Umso größer dürfte das Interesse von Sammlern sein, denn diese Kopfhörer sind ausschließlich für die Google-Mitarbeiter gedacht. Bei der FCC ist die neuste Generation dieser Bluetooth-Kopfhörer aufgetaucht, sie haben ein schlichtes Design mit auffälligem Google-Logo.</p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-2.jpg"><img class="aligncenter size-large wp-image-133926" src="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-2-750x563.jpg" alt="" width="750" height="563" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-2-750x563.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-2-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-2.jpg 799w" sizes="(max-width: 750px) 100vw, 750px"/></a></p><div id="as-mobil">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.responsive4{display:inline-block;width:100%;height:100px;}
@media(min-width: 768px) { .responsive4{display:none;}
}</style>
<ins class="adsbygoogle responsive4"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="9270536639"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Technisch gibt es nicht viel zu sagen, das Headset verfügt über ein paar Tasten, hat einen microUSB-Anschluss und der integrierte Akku hat eine Kapazität von 600 mAh. Interessant wäre eigentlich nur noch zu wissen, ob es ein sonst über eine andere Marke erhältliches Headset sein könnte.</p>
<p>Im runden Google-Logo gibt es auf einer Seite kein G, sondern das klassische Symbol für Power-Tasten. Nur auf einer Seite ist das moderne Google-Logo zu finden, so wie wir es inzwischen seit einiger Zeit kennen.</p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-1.jpg"><img class="aligncenter size-large wp-image-133925" src="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-1-750x563.jpg" alt="" width="750" height="563" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-1-750x563.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-1-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-1.jpg 800w" sizes="(max-width: 750px) 100vw, 750px"/></a></p>
<p>Wie schon gesagt, ein absolutes Sammlerstück und sicher auch für Profis schwer zu finden. Wie folgt soll das alte Modell ausgesehen haben:</p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/04/2017-04-27-53-09.jpg"><img class="aligncenter size-large wp-image-133929" src="https://www.smartdroid.de/wp-content/uploads/2017/04/2017-04-27-53-09-750x543.jpg" alt="" width="750" height="543" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/2017-04-27-53-09-750x543.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/04/2017-04-27-53-09.jpg 829w" sizes="(max-width: 750px) 100vw, 750px"/></a></p>
<p style="text-align: right;">[via <a href="https://fccid.io/A4R-S0012B30GGU0H" target="_blank" rel="noopener noreferrer">FCC</a>, <a href="http://www.androidpolice.com/2017/04/26/google-branded-wireless-headphones-show-fcc/">Androidpolice</a>]</p>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-133924" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-133924" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-133924" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Google%20hat%20eigene%20Bluetooth-Kopfh%C3%B6rer%2C%20nur%20leider%20nicht%20f%C3%BCr%20uns https%3A%2F%2Fwww.smartdroid.de%2Fgoogle-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="yl-oben"> <div id='div-gpt-ad-1407836136930-0'></div></div></section> 	
<div id="contentempf"> <div data-widget="plista_widget_belowArticle"></div></div><div id="disqus_thread"></div><div id="as-kommentare">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.Responsive3{display:inline-block;width:300px;height:250px;}
@media(min-width: 768px) { .Responsive3{width:100%;height:90px;}
}</style>
<ins class="adsbygoogle Responsive3"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3563309033"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"> <div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="http://www.twitter.com/smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/SmartDroid" rel="nofollow" target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="http://plus.google.com/+smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a></div><div id="text-122" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id='div-gpt-ad-1407836041784-0'></div></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Empfehlungen</h3> <ul class="cb-light cb-small"> <li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/sky-plus-pro-testbericht/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/sky-deutschland-logo-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/sky-deutschland-logo-header-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/sky-deutschland-logo-header-750x563.jpg 750w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/sky-plus-pro-testbericht/">Sky+ Pro Testbericht: Starkes Ultra HD-Bild, mehr aber auch nicht</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-25">25. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/samsung-galaxy-s8-hands-on-erster-eindruck/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868-750x563.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/samsung-galaxy-s8-hands-on-erster-eindruck/">Samsung Galaxy S8: Hands-on, erster Eindruck</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-21">21. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/huawei-p10-lite-testbericht/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/huawei-p10-lite-test-5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/huawei-p10-lite-test-5-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/huawei-p10-lite-test-5-750x563.jpg 750w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/huawei-p10-lite-testbericht/">Huawei P10 lite Testbericht: Premium für die Mittelklasse</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-21">21. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/kritik-netzbetreiber-optimieren-uns-in-die-vergangenheit/"><img width="80" height="46" src="https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mobiles Internet Verbrauch Volumen" srcset="https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen.jpg 953w, https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen-125x72.jpg 125w, https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen-700x402.jpg 700w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/kritik-netzbetreiber-optimieren-uns-in-die-vergangenheit/">Kritik: Netzbetreiber optimieren uns in die Vergangenheit</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20. April 2017</time></div></div></div></li>
</ul></div><div id="text-121" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.Responsive-Sidebar{display:inline-block;width:160px;height:600px;}
@media(max-width: 767px) { .Responsive-Sidebar{display:none;}
}
@media(min-width: 1020px) { .Responsive-Sidebar{width:300px;height:600px;}
}</style>
<ins class="adsbygoogle Responsive-Sidebar"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div></div><footer id="cb-footer" class="wrap" role="contentinfo">
<div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="cb-recent-posts-5" class="cb-footer-widget widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Brandneu</span></h3> <ul class="cb-light cb-small"> <li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/hikey-960-leistungsstarke-alternative-fuer-den-raspberry-pi/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/hi-key-960-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/hikey-960-leistungsstarke-alternative-fuer-den-raspberry-pi/">HiKey 960: Leistungsstarke Alternative für den Raspberry Pi</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-27">27. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/google-trips-erhaelt-neue-funktionen/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/09/google-trips-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/google-trips-erhaelt-neue-funktionen/">Google Trips erhält neue Funktionen</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-27">27. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4-750x563.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/04/google-headset-leak-4.jpg 800w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/">Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-27">27. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/google-play-store-naechste-kleine-neuerung-entdeckt/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-logo-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/google-play-store-naechste-kleine-neuerung-entdeckt/">Google Play Store: Nächste kleine Neuerung entdeckt</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-27">27. April 2017</time></div></div></div></li>
</ul></div></div><div class="cb-two cb-column clearfix"> <div id="cb-recent-posts-6" class="cb-footer-widget widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Testberichte &#038; mehr</span></h3> <ul class="cb-light cb-small"> <li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/sky-plus-pro-testbericht/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/sky-deutschland-logo-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/sky-deutschland-logo-header-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/sky-deutschland-logo-header-750x563.jpg 750w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/sky-plus-pro-testbericht/">Sky+ Pro Testbericht: Starkes Ultra HD-Bild, mehr aber auch nicht</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-25">25. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/samsung-galaxy-s8-hands-on-erster-eindruck/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868-750x563.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/04/samsung-galaxy-s8-test-10-e1492783199868.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/samsung-galaxy-s8-hands-on-erster-eindruck/">Samsung Galaxy S8: Hands-on, erster Eindruck</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-21">21. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#A4C639;"> <a href="https://www.smartdroid.de/huawei-p10-lite-testbericht/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/04/huawei-p10-lite-test-5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/04/huawei-p10-lite-test-5-80x60.jpg 80w, https://www.smartdroid.de/wp-content/uploads/2017/04/huawei-p10-lite-test-5-750x563.jpg 750w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/huawei-p10-lite-testbericht/">Huawei P10 lite Testbericht: Premium für die Mittelklasse</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-21">21. April 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/kritik-netzbetreiber-optimieren-uns-in-die-vergangenheit/"><img width="80" height="46" src="https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mobiles Internet Verbrauch Volumen" srcset="https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen.jpg 953w, https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen-125x72.jpg 125w, https://www.smartdroid.de/wp-content/uploads/2016/02/mobiles-internet-verbrauch-volumen-700x402.jpg 700w" sizes="(max-width: 80px) 100vw, 80px"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/kritik-netzbetreiber-optimieren-uns-in-die-vergangenheit/">Kritik: Netzbetreiber optimieren uns in die Vergangenheit</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20. April 2017</time></div></div></div></li>
</ul></div></div></div><div id="footer-yl"> <div id='div-yl-kommentare'></div></div><div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright">SmartDroid.de - <a href="https://www.smartdroid.de/impressum">Impressum &amp; Datenschutz</a> - Mit einem * gekennzeichnete Links sind Ref-Links, die bei einem Kauf des jeweiligen Partners für uns eine kleine Provision ermöglichen, der Kaufpreis für euch bleibt unberührt.</div></div></div></footer></div></div><span id="cb-overlay"></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-10209297-2', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<div id="catapult-cookie-bar" class="rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div><link rel='stylesheet' id='cb-font-stylesheet-css' wpfc-href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4' type='text/css' media='all'/>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];
(function(){
var gads=document.createElement("script");
gads.async=true;
gads.type="text/javascript";
var useSSL="https:"==document.location.protocol;
gads.src=(useSSL ? "https:":"http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node=document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();</script>
<script>var disqus_shortname='smartdroidde';
(function (){
var s=document.createElement('script'); s.async=true;
s.type='text/javascript';
s.src='//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);
}());</script>
<script>var ctcc_vars={"expiry":"365","method":"1","version":"1"};</script>
<script>var cbExt={"cbSS":"off","cbLb":"on"};</script>
<script>var cbScripts={"cbUrl":"https:\/\/www.smartdroid.de\/wp-admin\/admin-ajax.php","cbPostID":"133924","cbSlider":["600",false,"7000"]};</script>
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/7e3079c748f78ddf7e6dab49b1862357/1493287793index.js' type="text/javascript"></script>
<script>googletag.cmd.push(function(){
if(window.innerWidth > 1019){
googletag.defineSlot('/53015287/smartdroid.de_d_970x90_1', [970, 90], 'div-gpt-ad-1407836061650-0').addService(googletag.pubads());
}
if(window.innerWidth < 1020){
googletag.defineSlot('/53015287/smartdroid.de_300x250_1', [300, 250], 'div-gpt-ad-1407836061650-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
if(window.innerWidth > 767){
googletag.defineSlot('/53015287/smartdroid.de_300x600_1', [[300, 600], [160, 600]], 'div-gpt-ad-1407836041784-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
if(window.innerWidth < 768){
googletag.defineSlot('/53015287/smartdroid.de_m_300x250_1', [300, 250], 'div-yl-kommentare').addService(googletag.pubads());
}
if(window.innerWidth > 1019){
googletag.defineSlot('/53015287/smartdroid.de_d_970x250_1', [970, 250], 'div-yl-kommentare').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1407836061650-0'); });</script>
<script>googletag.cmd.push(function(){
googletag.pubads().display('/53015287/smartdroid.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836136930-0');
});</script>
<script>if(!window.PLISTA||!PLISTA.publickey){
window.PLISTA={
publickey: "6b379898850ea0d5be48a4e8"
,item:{"objectid":133924,"title":"Google hat eigene Bluetooth-Kopfh\u00f6rer, nur leider nicht f\u00fcr uns","text":"Ziemlich \u00fcberraschend und unerwartet sind Kopfh\u00f6rer mit Google-Logo bei der FCC aufgetaucht, doch leider wird es dieses Modell nicht im freien Handel geben.\u00a0Umso gr\u00f6\u00dfer d\u00fcrfte das Interesse von Sammlern sein, denn diese Kopfh\u00f6rer sind ausschlie\u00dfli","url":"https:\/\/www.smartdroid.de\/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns\/","img":"https:\/\/www.smartdroid.de\/wp-content\/uploads\/2017\/04\/google-headset-leak-4.jpg","category":"News","published_at":1493286958,"updated_at":1493286958}};}
(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
s0.parentNode.insertBefore(s,s0)}());</script>
<script>var disqus_url='https://www.smartdroid.de/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns/';
var disqus_identifier='133924 https://www.smartdroid.de/?p=133924';
var disqus_container_id='disqus_thread';
var disqus_shortname='smartdroidde';
var disqus_title="Google hat eigene Bluetooth-Kopfhörer, nur leider nicht für uns";
var disqus_config_custom=window.disqus_config;
var disqus_config=function (){
this.language='';
this.callbacks.onReady.push(function (){
var script=document.createElement('script');
script.async=true;
script.src='?cf_action=sync_comments&post_id=133924';
var firstScript=document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if(disqus_config_custom){
disqus_config_custom.call(this);
}};
(function(){
var dsq=document.createElement('script'); dsq.type='text/javascript';
dsq.async=true;
dsq.src='//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1407836041784-0'); });</script>
<script>googletag.cmd.push(function(){ googletag.display('div-yl-kommentare'); });</script>
<script>var disqus_shortname='smartdroidde';
(function (){
var nodes=document.getElementsByTagName('span');
for (var i=0, url; i < nodes.length; i++){
if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url=nodes[i].parentNode.href.split('#', 1);
if(url.length==1){ url=url[0]; }else{ url=url[1]; }
nodes[i].parentNode.href=url + '#disqus_thread';
}}
var s=document.createElement('script');
s.async=true;
s.type='text/javascript';
s.src='//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);
}());</script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.smartdroid.de\/google-hat-eigene-bluetooth-kopfhoerer-nur-leider-nicht-fuer-uns\/":133924};</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/8975fe6fcdc33e02d529c0f129724532/1493287793index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-telegram', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-pocket', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450');
return false;
});</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'14592765',post:'133924',tz:'2',srv:'www.smartdroid.de'} ]);
_stq.push([ 'clickTrackerInit', '14592765', '133924' ]);</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_0);}else if(window.addEventListener){window.addEventListener('load', wpfdr_0,false);}
function wpfdr_0(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-left-block");
$("html").addClass("cookie-bar-block");
}
ctccFirstPage();
});
}</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7693538665771 seconds, on 27-04-17 12:12:41 -->