<!DOCTYPE html>
<!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all'/><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="pingback" href="https://www.smartdroid.de/xmlrpc.php">
<title>LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering</title>
<meta name="news_keywords" content="lg g6, samsung galaxy s8, technologie, computer, internet"/>
<meta name="original-source" content="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/"/>
<link rel="canonical" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/"/>
<link rel="publisher" href="http://plus.google.com/+smartdroidde"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering"/>
<meta property="og:description" content="Wiedermal gab es über Nacht ein paar Neuigkeiten zu den Flaggschiff-Smartphones aus Südkorea. Während zum LG G6 neue offizielle Infos da sind, müssen wir uns beim Galaxy S8 noch mit &#8222;Leaks&#8220; beschäftigen. Fangen wir doch direkt mit dem Galaxy S8 an, von dem in der jüngeren Vergangenheit bereits erste Aufnahmen aufgetaucht waren. Erst vom Gerät direkt, dann &hellip;"/>
<meta property="og:url" content="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/"/>
<meta property="og:site_name" content="SmartDroid.de"/>
<meta property="article:publisher" content="https://www.facebook.com/SmartDroid/"/>
<meta property="article:author" content="http://www.facebook.com/denny.fischer"/>
<meta property="article:tag" content="LG G6"/>
<meta property="article:tag" content="Samsung Galaxy S8"/>
<meta property="article:section" content="Android"/>
<meta property="article:published_time" content="2017-02-07T09:36:58+01:00"/>
<meta property="fb:app_id" content="233417063712081"/>
<meta property="og:image" content="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1.jpg"/>
<meta property="og:image:width" content="1017"/>
<meta property="og:image:height" content="574"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Wiedermal gab es über Nacht ein paar Neuigkeiten zu den Flaggschiff-Smartphones aus Südkorea. Während zum LG G6 neue offizielle Infos da sind, müssen wir uns beim Galaxy S8 noch mit &#8222;Leaks&#8220; beschäftigen. Fangen wir doch direkt mit dem Galaxy S8 an, von dem in der jüngeren Vergangenheit bereits erste Aufnahmen aufgetaucht waren. Erst vom Gerät direkt, dann [&hellip;]"/>
<meta name="twitter:title" content="LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering"/>
<meta name="twitter:site" content="@smartdroidde"/>
<meta name="twitter:image" content="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1.jpg"/>
<meta name="twitter:creator" content="@dennyf"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="https://www.smartdroid.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="https://www.smartdroid.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering Kommentar-Feed" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/e076d756d3f3c36d22878d9bc3f1082d/1485460659index.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css' href='https://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.smartdroid.de/wp-content/cache/wpfc-minified/c9e06f6b93970a85933712fc4767f720/1484733197index.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.smartdroid.de/wp-json/'/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartdroid.de/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.smartdroid.de/?p=130750'/>
<link rel="alternate" type="application/json+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Flg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.smartdroid.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartdroid.de%2Flg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:20px;bottom:6%;width:300px;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:;}
button#catapultCookie{background:;color:;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a{color:#f92020;}
#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{border-color:#f92020;}
.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#f92020;}
#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover{background-color:#f92020;}</style><style>body{background-color:#f5f5f5;}</style><style>body, #respond{font-family:'Open Sans', sans-serif;}
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts{font-family:'Open Sans', sans-serif;}</style><meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew"/>
<meta name="theme-color" content="#f92020">
<meta property="fb:pages" content="295935093491"/><style>.cb-button{margin-bottom:20px;}
.entry-content{margin:0 0 10px 0;}
#as-mobil{text-align:center;clear:left;margin-bottom:15px;}
#a4m-unter-dem-artikel{clear:left;text-align:center;margin-right:auto;margin-left:auto;}
#yl-oben{text-align:center;float:none;clear:left;margin-bottom:15px;}
#as-unter-dem-artikel{clear:left;text-align:center;margin-bottom:30px;}
#as-artikel-oben{text-align:center;padding-top:5px;padding-bottom:5px;}
#footer-yl{text-align:center;}
#sidebar-yl{text-align:center;}
.fb_iframe_widget{margin-bottom:20px;}
#contentempf{margin-bottom:20px;}
#plista-unter-artikel{width:100%;}
#headerticker{text-align:center;background-color:#fff;}
.cb-fis-tl-st-default #cb-standard-featured .cb-fis{margin:0 0 5px 0;}
.ces2017{background-color:#f92020;}
.cb-grid-block .cb-byline{display:none;}
.cb-grid-block .cb-s .cb-byline{display:none;}
#mob-logo{text-align:center;}
.sd-content ul{text-align:center;}
@media only screen and (min-width: 1020px) { 
#cb-footer .cb-footer-wrap .cb-footer-widget{margin:0;}
}
@media only screen and (max-width: 1019px){
.cb-h-block{text-align:center;float:none;padding:10px 0 0 0;}
} .entry-content a, .entry-content a:visited{color:#0044cc;}
#cb-top-menu .cb-breaking-news ul li a{color:#575757;}
body{color:#575757;}
body{font-size:16px;}
@media only screen and (min-width: 1020px){ body { font-size: 17px; }}#cb-nav-logo{margin-right:15px!important;}</style><link rel="amphtml" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/amp/"/><style>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</style>		
</head>
<body class="post-template-default single single-post postid-130750 single-format-standard cb-sticky-sb-on cb-mod-underlines cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default">
<div id="cb-outer-container">  <div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a> <div class="cb-mob-menu-wrap"> <ul class="cb-small-nav"><li class="ces2017 menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-129619"><a href="https://www.smartdroid.de/tag/ces-2017/">CES 2017</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="https://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="https://www.smartdroid.de/thema/software/">Software</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86718"><a href="https://www.smartdroid.de/thema/hardware-2/">Hardware</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.smartdroid.de/thema/hardware-2/display/">Display</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="https://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul> </li> </ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"> <div class="cb-search-box"> <div class="cb-header"> <div class="cb-title">Suchen</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://www.smartdroid.de/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"> <header class="header clearfix wrap cb-logo-center"> <div id="cb-logo-box" class="wrap clearfix"> <div id="mob-logo" class="cb-top-logo"> <a href="https://www.smartdroid.de"> <img src="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="SmartDroid.de - News und Testberichte zu Android-Smartphones, Apps und mehr!"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-light-menu">
<div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"> <ul class="nav main-nav wrap clearfix"><li id="menu-item-129619" class="ces2017 menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-129619"><a href="https://www.smartdroid.de/tag/ces-2017/">CES 2017</a></li> <li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li> <li id="menu-item-86707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="https://www.smartdroid.de/tipp-senden/">Tipps / Kontakt</a></li> <li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="https://www.smartdroid.de/thema/testbericht/">Testberichte</a></li> <li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="https://www.smartdroid.de/thema/anleitung/">Anleitungen / Tipps</a></li> <li id="menu-item-111652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="https://www.smartdroid.de/thema/schnaeppchen/">Deals</a></li> <li id="menu-item-111651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="https://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li> <li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="https://www.smartdroid.de/thema/provider/">Provider</a></li> <li id="menu-item-86733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="https://www.smartdroid.de/thema/software/">Software</a><ul class="cb-grandchild-menu"> <li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86714"><a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li> <li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li> <li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li> <li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li> <li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li> </ul></li> <li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86718"><a href="https://www.smartdroid.de/thema/hardware-2/">Hardware</a><ul class="cb-grandchild-menu"> <li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li> <li id="menu-item-86720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.smartdroid.de/thema/hardware-2/display/">Display</a></li> <li id="menu-item-86721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li> <li id="menu-item-86722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li> <li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li> <li id="menu-item-86724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="https://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li> <li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86726"><a href="https://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li> <li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li> <li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li> <li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="https://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li> <li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li> <li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li> </ul></li> </ul></div></li>
<li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="https://www.smartdroid.de/uber-uns/">Über uns</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="https://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li> </ul></div></li>
<li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="https://www.smartdroid.de/abonnieren/">Abonnieren</a><div class="cb-links-menu"><ul class="cb-sub-menu"> <li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li> <li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li> <li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li> <li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li> <li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li> <li id="menu-item-125331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125331"><a href="https://tickers.cc/t/smartdroid/en">TickerFeed</a></li> <li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li> <li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li> </ul></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul></div></nav>
<div id="cb-top-menu" class="clearfix cb-light-menu"> <div class="wrap cb-top-menu-wrap clearfix"> <div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a> <div class="cb-breaking-news cb-font-header"><span>Neu <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/" title="LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering">LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering</a></li><li><a href="https://www.smartdroid.de/google-play-store-so-sieht-der-neue-meine-apps-und-spiele-bereich-aus/" title="Google Play Store: So sieht der neue"Meine Apps und Spiele"-Bereich aus">Google Play Store: So sieht der neue "Meine Apps und Spiele"-Bereich aus</a></li><li><a href="https://www.smartdroid.de/progressive-web-apps-werden-tiefer-in-android-integriert/" title="Progressive Web-Apps werden tiefer in Android integriert">Progressive Web-Apps werden tiefer in Android integriert</a></li><li><a href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-bilder-von-schutzhuellen-bestaetigen-details/" title="LG G6 und Samsung Galaxy S8: Bilder von Schutzhüllen bestätigen Details">LG G6 und Samsung Galaxy S8: Bilder von Schutzhüllen bestätigen Details</a></li><li><a href="https://www.smartdroid.de/super-bowl-51-halftime-show-intel-drohnen-lassen-himmel-erleuchten/" title="Super Bowl 51 Halftime Show: Intel-Drohnen lassen Himmel erleuchten">Super Bowl 51 Halftime Show: Intel-Drohnen lassen Himmel erleuchten</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div><a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>
</header> 
<div id="cb-content" class="wrap clearfix"> <meta itemprop="datePublished" content="2017-02-07T09:36:58+00:00"> <meta itemprop="dateModified" content="2017-02-07T09:36:58+00:00"> <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"> <meta itemprop="name" content="SmartDroid.de"> <meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png"> </span> </span> <meta itemprop="headline" content="LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image"> <meta itemprop="url" content="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1.jpg"> <meta itemprop="width" content="1017"> <meta itemprop="height" content="574"> </span> <div id="main" class="cb-main clearfix"> <article id="post-130750" class="clearfix post-130750 post type-post status-publish format-standard has-post-thumbnail hentry category-android category-news category-smartphone tag-lg-g6 tag-samsung-galaxy-s8"> <header id="cb-standard-featured"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-07">7. Februar 2017</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://www.smartdroid.de/thema/software/betriebssysteme/android/" title="Alle Beitrage in Android anzeigen">Android</a>, <a href="https://www.smartdroid.de/thema/news/" title="Alle Beitrage in News anzeigen">News</a>, <a href="https://www.smartdroid.de/thema/hardware-2/smartphone/" title="Alle Beitrage in Smartphone anzeigen">Smartphone</a></div></div></div><div id="as-artikel-oben">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.responsive2{display:inline-block;width:100%;height:100px;}</style>
<ins class="adsbygoogle responsive2"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3442008231"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="cb-mask"><img width="1017" height="574" src="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1.jpg 1017w, https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1-360x203.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1-750x423.jpg 750w" sizes="(max-width: 1017px) 100vw, 1017px"/></div></header><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130750" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130750" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-130750" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=LG%20G6%20und%20Samsung%20Galaxy%20S8%3A%20Teaser%2C%20m%C3%B6glicher%20Verkaufsstart%2C%20360%C2%B0%20Rendering https%3A%2F%2Fwww.smartdroid.de%2Flg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="yl-oben"> <div id='div-gpt-ad-1407836117791-0'></div></div><section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
<p><strong>Wiedermal gab es über Nacht ein paar Neuigkeiten zu den Flaggschiff-Smartphones aus Südkorea. Während zum LG G6 neue offizielle Infos da sind, müssen wir uns beim Galaxy S8 noch mit &#8222;Leaks&#8220; beschäftigen. </strong>Fangen wir doch direkt mit dem Galaxy S8 an, von dem in der jüngeren Vergangenheit bereits erste Aufnahmen aufgetaucht waren. <a href="https://www.smartdroid.de/samsung-galaxy-s8-dies-koennte-das-erste-foto-sein/">Erst vom Gerät direkt</a>, dann von <a href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-bilder-von-schutzhuellen-bestaetigen-details/">einer Schutzhülle</a>.</p>
<p>Basierend auf CADs des Herstellers wollen wiedermal OnLeaks in Zusammenarbeit mit <a href="https://www.mysmartprice.com/gear/2017/02/07/exclusive-samsung-galaxy-s8-galaxy-s8-plus-renders-video/" target="_blank">Smart Price</a> interessante 360° Renderings erstellt haben. So werden die neuen Galaxy S8-Smartphones aussehen, inzwischen dürfte das mehr oder weniger bestätigt sein. Details können aber natürlich dennoch abweichen.</p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-2.jpg"><img class="aligncenter size-large wp-image-130751" src="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-2-750x425.jpg" alt="" width="750" height="425" srcset="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-2-750x425.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-2-360x204.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-2.jpg 1016w" sizes="(max-width: 750px) 100vw, 750px"/></a></p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-3.jpg"><img class="aligncenter size-large wp-image-130752" src="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-3-750x422.jpg" alt="" width="750" height="422" srcset="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-3-750x422.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-3-360x202.jpg 360w, https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-3.jpg 1017w" sizes="(max-width: 750px) 100vw, 750px"/></a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='https://www.youtube.com/embed/9JCXK5zApYY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Anders als bei Samsung ist LG schon etwas weiter, inzwischen gibt es den nächsten Teaser zum <a href="https://www.smartdroid.de/tag/lg-g6">LG G6</a> und der verrät ein paar Details. Unter anderem die runden Ecken des Displays, die wir bereits auf zahlreichen <a href="https://www.smartdroid.de/lg-g6-jetzt-aus-allen-winkeln-fotos-zeigen-metall-variante/">anderen Bildern gesehen haben</a>. Des Weiteren will LG ein großes Display in ein handliches Gerät packen. Wobei man sagen muss, dass das LG G6 nun nicht gerade durch besonders schlanke Displayrahmen aufgefallen war, das Gerät sah eigentlich eher &#8222;normal&#8220; aus. Aber es könnte ein Hinweis darauf sein, dass LG ein erst <a href="https://www.smartdroid.de/lg-g6-neu-vorgestelltes-qhd-display-koennte-verbaut-sein/">neulich vorgestelltes 5,7&#8243; Display</a> verbaut.</p>
<p><a href="https://www.smartdroid.de/wp-content/uploads/2017/02/lg-g6-teaser.jpg"><img class="aligncenter size-large wp-image-130754" src="https://www.smartdroid.de/wp-content/uploads/2017/02/lg-g6-teaser-750x529.jpg" alt="" width="750" height="529" srcset="https://www.smartdroid.de/wp-content/uploads/2017/02/lg-g6-teaser-750x529.jpg 750w, https://www.smartdroid.de/wp-content/uploads/2017/02/lg-g6-teaser-340x240.jpg 340w, https://www.smartdroid.de/wp-content/uploads/2017/02/lg-g6-teaser.jpg 1110w" sizes="(max-width: 750px) 100vw, 750px"/></a></p>
<p>Wie ihr vom Teaser erfahren könnt, wird das LG G6 zum Mobile World Congress am Sonntag in knapp drei Wochen gegen 12 Uhr unserer Zeit vorgestellt.</p>
<p style="text-align: right;">[via <a href="http://social.lge.co.kr/newsroom/mc/lg_g6_0207/" target="_blank">LG</a>]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130750" class="share-facebook sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130750" class="share-twitter sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-130750" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=LG%20G6%20und%20Samsung%20Galaxy%20S8%3A%20Teaser%2C%20m%C3%B6glicher%20Verkaufsstart%2C%20360%C2%B0%20Rendering https%3A%2F%2Fwww.smartdroid.de%2Flg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></section> 	
<footer class="article-footer">
<div id="yl-oben"> <div id='div-gpt-ad-1407836136930-0'></div></div><div id="contentempf"> <div data-widget="plista_widget_belowArticle"></div></div><div id="yl-oben"> <a href="https://ad.zanox.com/ppc/?20964380C1939077633T" rel="nofollow"><img src="https://ad.zanox.com/ppv/?20964380C1939077633" align="bottom" width="300" height="250" border="0" hspace="1" alt="congstar prepaid"></a></div></footer> 
<div id="disqus_thread"></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"> <div id="text-115" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="sidebar-yl"> <div id='div-gpt-ad-1407836041784-0'></div></div></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Brandneu</h3> <ul class="cb-light cb-small"> <li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/02/samsung-galaxy-s8-360-rendering-leak-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering/">LG G6 und Samsung Galaxy S8: Teaser, möglicher Verkaufsstart, 360° Rendering</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-07">7. Februar 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/google-play-store-so-sieht-der-neue-meine-apps-und-spiele-bereich-aus/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/11/google-play-logo-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/google-play-store-so-sieht-der-neue-meine-apps-und-spiele-bereich-aus/">Google Play Store: So sieht der neue &#8222;Meine Apps und Spiele&#8220;-Bereich aus</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-06">6. Februar 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/progressive-web-apps-werden-tiefer-in-android-integriert/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2016/07/chrome-logo-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Chrome Logo Header"/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/progressive-web-apps-werden-tiefer-in-android-integriert/">Progressive Web-Apps werden tiefer in Android integriert</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-06">6. Februar 2017</time></div></div></div></li>
<li class="cb-article clearfix"> <div class="cb-mask" style="background-color:#f92020;"> <a href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-bilder-von-schutzhuellen-bestaetigen-details/"><img width="80" height="60" src="https://www.smartdroid.de/wp-content/uploads/2017/02/2017-02-06-11-47-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt=""/></a></div><div class="cb-meta"> <h4><a href="https://www.smartdroid.de/lg-g6-und-samsung-galaxy-s8-bilder-von-schutzhuellen-bestaetigen-details/">LG G6 und Samsung Galaxy S8: Bilder von Schutzhüllen bestätigen Details</a></h4> <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.smartdroid.de/author/denny/">Denny</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-06">6. Februar 2017</time></div></div></div></li>
</ul></div><div id="text-121" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.Responsive-Sidebar{display:inline-block;width:160px;height:600px;}
@media(max-width: 767px) { .Responsive-Sidebar{display:none;}
}
@media(min-width: 1020px) { .Responsive-Sidebar{width:300px;height:600px;}
}</style>
<ins class="adsbygoogle Responsive-Sidebar"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div></div><footer id="cb-footer" class="wrap" role="contentinfo">
<div id="footer-yl"> <div id="ad-slot1"></div></div><div id="cb-widgets" class="cb-footer-f cb-footer-wrap wrap clearfix"> <div class="cb-one cb-column clearfix"> <div id="social-media-icons-3" class="cb-footer-widget cb-social-media-widget clearfix"><a href="http://feeds.feedburner.com/Smartdroid" rel="nofollow" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="http://www.twitter.com/smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="http://www.facebook.com/smartdroid" rel="nofollow" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://plus.google.com/b/105160563500133624225/" rel="nofollow" target="_blank" class="cb-social-media-icon cb-googleplus icon-4"></a></div></div></div><div class="cb-footer-lower clearfix"> <div class="wrap clearfix"> <div class="cb-copyright">SmartDroid.de - <a href="https://www.smartdroid.de/impressum">Impressum &amp; Datenschutz</a> - Mit einem * gekennzeichnete Links sind Ref-Links, die bei einem Kauf des jeweiligen Partners für uns eine kleine Provision ermöglichen, der Kaufpreis für euch bleibt unberührt.</div></div></div></footer></div></div><span id="cb-overlay"></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-10209297-2', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<div id="catapult-cookie-bar" class="rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4' type='text/css' media='all'/>
<script>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script>var countVars={"disqusShortname":"smartdroidde"};</script>
<script>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"130750 https:\/\/www.smartdroid.de\/?p=130750","disqusShortname":"smartdroidde","disqusTitle":"LG G6 und Samsung Galaxy S8: Teaser, m\u00f6glicher Verkaufsstart, 360\u00b0 Rendering","disqusUrl":"https:\/\/www.smartdroid.de\/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering\/","options":{"manualSync":""},"postId":"130750"};</script>
<script>var cbScripts={"cbUrl":"https:\/\/www.smartdroid.de\/wp-admin\/admin-ajax.php","cbPostID":"130750","cbSlider":["600",false,"7000"]};</script>
<script>var cbExt={"cbSS":"off","cbLb":"on"};</script>
<script>var ctcc_vars={"expiry":"365","method":"1","version":"1"};</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/7e3079c748f78ddf7e6dab49b1862357/1484733198index.js' type="text/javascript"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>var gptAdSlots=[];
googletag.cmd.push(function(){
var mapping1=googletag.sizeMapping().addSize([ 970, 250 ],
[ 970, 250 ]).build();
var mapping2=googletag.sizeMapping().addSize([ 300, 250 ],
[ 300, 250 ]).build();
if(window.innerWidth < 1020){
gptAdSlots[0]=googletag.defineSlot('/53015287/smartdroid.de_m_300x250_1', [ 300, 250 ], 'ad-slot1')
.defineSizeMapping(mapping2).setCollapseEmptyDiv(true)
.addService(googletag.pubads());
}
if(window.innerWidth >=1020){
gptAdSlots[0]=googletag.defineSlot('/53015287/smartdroid.de_d_970x250_1', [ 970, 250 ], 'ad-slot1')
.defineSizeMapping(mapping1).setCollapseEmptyDiv(true)
.addService(googletag.pubads());
}
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
googletag.pubads().display('/53015287/smartdroid.de_300x250_1', [300, 250], 'div-gpt-ad-1407836117791-0');
});</script>
<script>googletag.cmd.push(function(){
googletag.pubads().display('/53015287/smartdroid.de_m_300x250_2', [300, 250], 'div-gpt-ad-1407836136930-0');
});</script>
<script>if(!window.PLISTA||!PLISTA.publickey){
window.PLISTA={
publickey: "6b379898850ea0d5be48a4e8"
,item:{"objectid":130750,"title":"LG G6 und Samsung Galaxy S8: Teaser, m\u00f6glicher Verkaufsstart, 360\u00b0 Rendering","text":"Wiedermal gab es \u00fcber Nacht ein paar Neuigkeiten zu den Flaggschiff-Smartphones aus S\u00fcdkorea. W\u00e4hrend zum LG G6 neue offizielle Infos da sind, m\u00fcssen wir uns beim Galaxy S8 noch mit \"Leaks\"\u00a0besch\u00e4ftigen.\u00a0Fangen wir doch direkt mit dem Galaxy S8 an,","url":"https:\/\/www.smartdroid.de\/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering\/","img":"https:\/\/www.smartdroid.de\/wp-content\/uploads\/2017\/02\/samsung-galaxy-s8-360-rendering-leak-1-360x203.jpg","category":"News","published_at":1486460218,"updated_at":1486460218}};}
(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
s0.parentNode.insertBefore(s,s0)}());</script>
<script>googletag.cmd.push(function(){      googletag.pubads().display('/53015287/smartdroid.de_300x600_1', [[300, 600], [160, 600]], 'div-gpt-ad-1407836041784-0');
});</script>
<script>googletag.cmd.push(function(){
googletag.display('ad-slot1');
});</script>
<script>var disqus_shortname='smartdroidde';
(function (){
var s=document.createElement('script'); s.async=true;
s.type='text/javascript';
s.src='//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);
}());</script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.smartdroid.de\/lg-g6-und-samsung-galaxy-s8-teaser-moeglicher-verkaufsstart-360-rendering\/":130750};</script>
<script src='//www.smartdroid.de/wp-content/cache/wpfc-minified/7336b507e297898147b5b146cc8f6ff3/1484733198index.js' type="text/javascript"></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-telegram', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-pocket', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450');
return false;
});</script>
<script>jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-left-block");
$("html").addClass("cookie-bar-block");
}
ctccFirstPage();
});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0634260177612 seconds, on 07-02-17 9:37:07 -->