<!DOCTYPE html><!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="http://www.smartdroid.de/xmlrpc.php"><link type="text/css" media="all" href="http://www.smartdroid.de/wp-content/cache/autoptimize/css/autoptimize_35b5c9b02f99abb705c56cc58d25b160.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.smartdroid.de/wp-content/cache/autoptimize/css/autoptimize_3e855a074d0cdbb721fb7bb6bd7648ef.css" rel="stylesheet" /><title>Google Allo ist da</title><meta name="news_keywords" content="google allo, technologie, computer, internet" /><link rel="original-source" href="http://www.smartdroid.de/google-allo-ist-da/" /><link rel="canonical" href="http://www.smartdroid.de/google-allo-ist-da/" /><link rel="publisher" href="http://plus.google.com/+smartdroidde"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Google Allo ist da" /><meta property="og:description" content="Alle paar Jahre wieder, Google startet mit Allo den nächsten Versuch einen eigenen Messenger am Markt zu platzieren und vor allem erfolgreich zu etablieren. Google Talk und Hangouts sind nur die letzten beiden bekannten Namen von Messenger-Produkten aus dem Hause Google, nun startet man mit Allo einen neuen Versuch und will vor allem mobiles Messaging revolutionieren. Mehr &hellip;" /><meta property="og:url" content="http://www.smartdroid.de/google-allo-ist-da/" /><meta property="og:site_name" content="SmartDroid.de" /><meta property="article:publisher" content="http://www.smartdroid.de/facebook" /><meta property="article:author" content="http://www.facebook.com/denny.fischer" /><meta property="article:tag" content="Google Allo" /><meta property="article:section" content="Android" /><meta property="article:published_time" content="2016-09-21T09:03:32+02:00" /><meta property="article:modified_time" content="2016-09-21T09:04:20+02:00" /><meta property="og:updated_time" content="2016-09-21T09:04:20+02:00" /><meta property="og:image" content="http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header.jpg" /><meta property="og:image:width" content="1131" /><meta property="og:image:height" content="757" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Alle paar Jahre wieder, Google startet mit Allo den nächsten Versuch einen eigenen Messenger am Markt zu platzieren und vor allem erfolgreich zu etablieren. Google Talk und Hangouts sind nur die letzten beiden bekannten Namen von Messenger-Produkten aus dem Hause Google, nun startet man mit Allo einen neuen Versuch und will vor allem mobiles Messaging revolutionieren. Mehr [&hellip;]" /><meta name="twitter:title" content="Google Allo ist da" /><meta name="twitter:site" content="@smartdroidde" /><meta name="twitter:image" content="http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header.jpg" /><meta name="twitter:creator" content="@dennyf" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Feed" href="http://www.smartdroid.de/feed/" /><link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Kommentar-Feed" href="http://www.smartdroid.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SmartDroid.de &raquo; Google Allo ist da Kommentar-Feed" href="http://www.smartdroid.de/google-allo-ist-da/feed/" /><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css'  href='http://www.smartdroid.de/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.smartdroid.de/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smartdroid.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.smartdroid.de/?p=125104' /><link rel="alternate" type="application/json+oembed" href="http://www.smartdroid.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartdroid.de%2Fgoogle-allo-ist-da%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.smartdroid.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartdroid.de%2Fgoogle-allo-ist-da%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><meta name="google-site-verification" content="j7uhSPJdPm4kMz6QMpXpJylzoeSmws8k_uu7MM0GPew" /><meta name="theme-color" content="#f92020"><meta property="fb:pages" content="295935093491" /><link rel="amphtml" href="http://www.smartdroid.de/google-allo-ist-da/amp/" /></head><body class="single single-post postid-125104 single-format-standard  cb-sticky-sb-on cb-mod-underlines cb-layout-fw cb-tm-logo cb-cat-t-dark cb-mobm-light cb-gs-style-c cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default"> <script>// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
  var gads = document.createElement('script');
  gads.async = true;
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:')
    + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
 })();</script> <script>var gptAdSlots1 = [];
  googletag.cmd.push(function() {
  
  var mapping1 = googletag.sizeMapping().addSize([ 728, 90 ],
    [ 728, 90 ]).build();

  var mapping2 = googletag.sizeMapping().addSize([ 300, 250 ],
    [ 300, 250 ]).build();
    
	  
  if (window.innerWidth < 768) {
   gptAdSlots1[0] = googletag.defineSlot(
     '/53015287/smartdroid.de_300x250_1', [ 300, 250 ], 'ad-slot1')
     .defineSizeMapping(mapping2).setCollapseEmptyDiv(true)
     .addService(googletag.pubads());
  }
  
  
  if (window.innerWidth >= 768) {
   gptAdSlots1[0] = googletag.defineSlot(
     '/53015287/smartdroid.de_728x90_1', [ 728, 90 ], 'ad-slot1')
     .defineSizeMapping(mapping1).setCollapseEmptyDiv(true)
     .addService(googletag.pubads());
  }
    
  // Start ad fetching
  googletag.enableServices();
 });</script> <div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-light-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-111654"><a href="http://www.smartdroid.de/thema/provider/tarife/">Tarife</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115338"><a href="http://www.smartdroid.de/tarifvergleich-sim-only/">Tarifvergleich SIM-only</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115337"><a href="http://www.smartdroid.de/tarifvergleich-prepaid/">Tarifvergleich Prepaid</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115342"><a href="http://www.smartdroid.de/tarifvergleich-mit-smartphone/">Tarifvergleich mit Smartphone</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="http://www.smartdroid.de/thema/aktion/schnaeppchen/">Deals</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="http://www.smartdroid.de/thema/testbericht/">Testberichte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="http://www.smartdroid.de/thema/anleitung/">Anleitungungen / Tipps</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="http://www.smartdroid.de/thema/aktion/schnaeppchen/">Deals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="http://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="http://www.smartdroid.de/thema/provider/">Provider</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="http://www.smartdroid.de/thema/software/">Software</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86714"><a href="http://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86713"><a href="http://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86731"><a href="http://www.smartdroid.de/thema/software/entwicklung/">Entwicklung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86725"><a href="http://www.smartdroid.de/thema/software/mods/">Mods</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-86718"><a href="http://www.smartdroid.de/thema/hardware-2/">Hardware</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="http://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="http://www.smartdroid.de/thema/hardware-2/display/">Display</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="http://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="http://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="http://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="http://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="http://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="http://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="http://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="http://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="http://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="http://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="http://www.smartdroid.de/uber-uns/">Über uns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="http://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="http://www.smartdroid.de/tipp-senden/">Tipp Senden</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="http://www.smartdroid.de/abonnieren/">Abonnieren</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li></ul></li></ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Suchen</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="http://www.smartdroid.de/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix cb-logo-center"><div id="cb-logo-box" class="wrap clearfix"><div id="mob-logo" class="cb-top-logo"> <a href="http://www.smartdroid.de"> <img src="http://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="SmartDroid.de - Handverlesene News und Testberichte zu Android-Smartphones, Apps und mehr!"> </a></div></div><nav id="cb-nav-bar" class="clearfix cb-light-menu cb-full-width"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-115815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115815"><a href="http://www.smartdroid.de/thema/news">News</a></li><li id="menu-item-111654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-111654"><a href="http://www.smartdroid.de/thema/provider/tarife/">Tarife</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-115338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115338"><a href="http://www.smartdroid.de/tarifvergleich-sim-only/">Tarifvergleich SIM-only</a></li><li id="menu-item-115337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115337"><a href="http://www.smartdroid.de/tarifvergleich-prepaid/">Tarifvergleich Prepaid</a></li><li id="menu-item-115342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115342"><a href="http://www.smartdroid.de/tarifvergleich-mit-smartphone/">Tarifvergleich mit Smartphone</a></li></ul></div></li><li id="menu-item-114712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114712"><a href="http://www.smartdroid.de/thema/aktion/schnaeppchen/">Deals</a></li><li id="menu-item-99408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-99408"><a href="#">Themen</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-114714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114714"><a href="http://www.smartdroid.de/thema/testbericht/">Testberichte</a></li><li id="menu-item-110584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110584"><a href="http://www.smartdroid.de/thema/anleitung/">Anleitungungen / Tipps</a></li><li id="menu-item-111652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111652"><a href="http://www.smartdroid.de/thema/aktion/schnaeppchen/">Deals</a></li><li id="menu-item-111651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111651"><a href="http://www.smartdroid.de/thema/marktgeschehen/">Marktgeschehen</a></li><li id="menu-item-111653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111653"><a href="http://www.smartdroid.de/thema/provider/">Provider</a></li><li id="menu-item-86733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-86733"><a href="http://www.smartdroid.de/thema/software/">Software</a><ul class="cb-grandchild-menu"><li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86714"><a href="http://www.smartdroid.de/thema/software/betriebssysteme/android/">Android</a></li><li id="menu-item-86736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86736"><a href="http://www.smartdroid.de/tag/android-auto">Android Auto</a></li><li id="menu-item-86735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86735"><a href="http://www.smartdroid.de/tag/android-tv">Android TV</a></li><li id="menu-item-86734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86734"><a href="http://www.smartdroid.de/tag/android-wear">Android Wear</a></li><li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86713"><a href="http://www.smartdroid.de/thema/software/app/">Apps &#038; Spiele</a></li><li id="menu-item-86731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86731"><a href="http://www.smartdroid.de/thema/software/entwicklung/">Entwicklung</a></li><li id="menu-item-86725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86725"><a href="http://www.smartdroid.de/thema/software/mods/">Mods</a></li></ul></li><li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-86718"><a href="http://www.smartdroid.de/thema/hardware-2/">Hardware</a><ul class="cb-grandchild-menu"><li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="http://www.smartdroid.de/thema/hardware-2/chromebook/">Chromebook, Notebook &#038; PC</a></li><li id="menu-item-86720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="http://www.smartdroid.de/thema/hardware-2/display/">Display</a></li><li id="menu-item-86721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="http://www.smartdroid.de/thema/hardware-2/gadgtes-co/">Gadgtes &#038; Co.</a></li><li id="menu-item-86722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="http://www.smartdroid.de/thema/hardware-2/handheld/">Handhelds, eReader und Multimedia Player</a></li><li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="http://www.smartdroid.de/thema/hardware-2/home-automation-hardware-2/">Home Automation</a></li><li id="menu-item-86724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86724"><a href="http://www.smartdroid.de/thema/hardware-2/kamera/">Kamera</a></li><li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="http://www.smartdroid.de/thema/hardware-2/smartphone/">Smartphone</a></li><li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="http://www.smartdroid.de/thema/hardware-2/tablet/">Tablet</a></li><li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="http://www.smartdroid.de/thema/hardware-2/tv/">TV &#038; Gaming</a></li><li id="menu-item-109011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109011"><a href="http://www.smartdroid.de/thema/hardware-2/vr/">Virtuelle Realität</a></li><li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="http://www.smartdroid.de/thema/hardware-2/wearables/">Wearables</a></li><li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="http://www.smartdroid.de/thema/hardware-2/zubehor/">Zubehör</a></li></ul></li></ul></div></li><li id="menu-item-86708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-86708"><a href="http://www.smartdroid.de/uber-uns/">Über uns</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-115547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115547"><a href="http://www.smartdroid.de/uber-uns/werben-auf-smartdroid-de/">Werben auf SmartDroid.de</a></li></ul></div></li><li id="menu-item-86707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86707"><a href="http://www.smartdroid.de/tipp-senden/">Tipp Senden</a></li><li id="menu-item-97457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-97457"><a href="http://www.smartdroid.de/abonnieren/">Abonnieren</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-97538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97538"><a rel="nofollow" href="https://www.facebook.com/SmartDroid">Facebook</a></li><li id="menu-item-97540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97540"><a rel="nofollow" href="http://plus.google.com/+smartdroidde">Google+</a></li><li id="menu-item-97539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97539"><a rel="nofollow" href="http://www.twitter.com/smartdroidde">Twitter</a></li><li id="menu-item-97541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97541"><a rel="nofollow" href="http://feeds.feedburner.com/smartdroid">RSS Feed</a></li><li id="menu-item-97542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97542"><a rel="nofollow" href="https://play.google.com/store/newsstand/news/SmartDroid?id=CAowkN6dCQ">Google Play Kiosk</a></li><li id="menu-item-97543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97543"><a rel="nofollow" href="https://flipboard.com/section/smartdroid-s92bqddrj4suodrg">Flipboard</a></li><li id="menu-item-97544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97544"><a rel="nofollow" href="https://www.youtube.com/user/SmartDroidVideos?sub_confirmation=1">YouTube</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.smartdroid.de"><img src="http://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png" alt="Menu logo" data-at2x="" ></a></li></ul></div></nav><div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div id="mob-logo" class="cb-top-logo"> <a href="http://www.smartdroid.de"> <img src="http://www.smartdroid.de/wp-content/uploads/2016/05/smartdroid-logo-2016-horizontal-250px.png" alt=" logo" > </a></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div id="cb-content" class="wrap clearfix"><div id="as-artikel-oben"><div id="ad-slot1"> <script>googletag.cmd.push(function() {
    googletag.display('ad-slot1');
   });</script> </div></div><meta itemprop="datePublished" content="2016-09-21T09:03:32+00:00"><meta itemprop="dateModified" content="2016-09-21T09:04:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.smartdroid.de/google-allo-ist-da/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="SmartDroid.de"><meta itemprop="url" content="http://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png"> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.smartdroid.de/wp-content/uploads/2013/11/smartdroid-logo-2016-horizontal-220px.png"> </span> </span><meta itemprop="headline " content="Google Allo ist da"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header.jpg"><meta itemprop="width" content="1131"><meta itemprop="height" content="757"> </span><div id="main" class="cb-main clearfix"><article id="post-125104" class="clearfix post-125104 post type-post status-publish format-standard has-post-thumbnail hentry category-android category-app category-google category-news tag-google-allo"><header id="cb-standard-featured"><div class="cb-mask"><img width="1131" height="757" src="http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="Google Allo Header" srcset="http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header.jpg 1131w, http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header-610x408.jpg 610w, http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header-360x240.jpg 360w" sizes="(max-width: 1131px) 100vw, 1131px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Google Allo ist da</h1><div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-21">21. September 2016</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="http://www.smartdroid.de/thema/software/betriebssysteme/android/" title="Alle Beitrage in Android anzeigen">Android</a>, <a href="http://www.smartdroid.de/thema/software/app/" title="Alle Beitrage in Apps &amp; Spiele anzeigen">Apps &amp; Spiele</a>, <a href="http://www.smartdroid.de/thema/hersteller/google/" title="Alle Beitrage in Google anzeigen">Google</a>, <a href="http://www.smartdroid.de/thema/news/" title="Alle Beitrage in News anzeigen">News</a></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://www.smartdroid.de/google-allo-ist-da/#disqus_thread"></a></div></div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div id="congstar-mobil"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3689262525"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>Alle paar Jahre wieder, Google startet mit Allo den nächsten Versuch einen eigenen Messenger am Markt zu platzieren und vor allem erfolgreich zu etablieren. </strong>Google Talk und Hangouts sind nur die letzten beiden bekannten Namen von Messenger-Produkten aus dem Hause Google, nun startet man mit Allo einen neuen Versuch und will vor allem mobiles Messaging revolutionieren. Mehr oder weniger zumindest, denn auf den ersten Blick gibt es nur wenige Unterschiede zu WhatsApp und Co, doch das Killer-Feature liegt im Detail und heißt Assistent.</p><div id="yl-oben"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle responsive2"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3442008231"</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Allo wird durch seine besonders smarten Funktionen auffallen. Ein Freund kann euch beispielsweise ein Bild schicken, woraufhin Allo den Inhalt des Bildes erkennt und vorgefertigte Antworten vorschlägt. Mit dem Google Assistent erweitert Google zudem den Messenger um einen permanent verfügbaren Assistenten. Mit eurem besten Freund für morgen zum Essen treffen? Direkt im Chatfenster könnt ihr mit dem Assistent passende Restaurants suchen, buchen und die Navigationsroute anzeigen lassen.</p><p><a href="http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-08_57_09.jpg"><img class="aligncenter size-large wp-image-125105" src="http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-08_57_09-610x359.jpg" alt="2016-09-21-08_57_09" width="610" height="359" srcset="http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-08_57_09-610x359.jpg 610w, http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-08_57_09-360x212.jpg 360w, http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-08_57_09.jpg 1259w" sizes="(max-width: 610px) 100vw, 610px" /></a></p><p>Generell ist der Assistent der wichtigste Baustein von Allo. Unterhaltet ihr euch gerade über Fußball? Allo kann auf Wunsch das nächste Spiel eurer Lieblingsmannschaft direkt im Messenger anzeigen lassen, dazu direkt im Kontext sogar YouTube-Videos eures Lieblingsspielers dieser Mannschaft zeigen. Zudem könnt ihr die Suche direkt im Messenger nutzen, in dem ihr beispielsweise nach Katzenfotos fragt. Ihr bekommt sie direkt geliefert.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='http://www.youtube.com/embed/VXEkoXgb4bI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p>Ohne Assistent wäre Allo nur ein ganz einfacher Smartphone-Messenger, so sieht das natürlich etwas anders aus. Probiert Allo einfach selbst aus, seit Mittwoch ist über den <a href="http://www.apkmirror.com/apk/google-inc/allo-by-google/allo-by-google-1-0-006_rc18-release/" target="_blank">APKMirror</a> die App in Englisch als Release Candidate verfügbar. Der Assistent antwortet zwar nur auf Englisch, versteht aktuell aber schon deutsche Anfragen.</p><p><a href="http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-09_01_31.jpg"><img class="aligncenter size-large wp-image-125106" src="http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-09_01_31-450x800.jpg" alt="2016-09-21-09_01_31" width="450" height="800" srcset="http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-09_01_31-450x800.jpg 450w, http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-09_01_31-135x240.jpg 135w, http://www.smartdroid.de/wp-content/uploads/2016/09/2016-09-21-09_01_31.jpg 748w" sizes="(max-width: 450px) 100vw, 450px" /></a></p></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Empfehle den Artikel weiter, danke!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-125104" class="share-facebook sd-button share-icon" href="http://www.smartdroid.de/google-allo-ist-da/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-125104" class="share-twitter sd-button share-icon" href="http://www.smartdroid.de/google-allo-ist-da/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-125104" class="share-google-plus-1 sd-button share-icon" href="http://www.smartdroid.de/google-allo-ist-da/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Google%20Allo%20ist%20da http%3A%2F%2Fwww.smartdroid.de%2Fgoogle-allo-ist-da%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.smartdroid.de/google-allo-ist-da/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.smartdroid.de/google-allo-ist-da/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.smartdroid.de/google-allo-ist-da/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div id="yl-oben"><div id='div-gpt-ad-1407836275879-0'> <script type='text/javascript'>googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/smartdroid.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836275879-0');
    });</script> </div></div></section><footer class="article-footer"><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Über den Autor</h3><div class="cb-mask"><a href="http://www.smartdroid.de/author/denny/"><img alt='' src='http://2.gravatar.com/avatar/b1fd8f2d45c4498d60331e5f0ae16eb8?s=120&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/b1fd8f2d45c4498d60331e5f0ae16eb8?s=240&amp;d=retro&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://www.smartdroid.de/author/denny/"><span class="fn">Denny Fischer</span></a></div><span class="cb-author-position"><i class="fa fa-long-arrow-right"></i>Autor und Gründer</span><div class="cb-author-contact"><a href="mailto:dennyfischer@smartdroid.de"><i class="fa fa-envelope-o cb-tip-bot" data-cb-tip="Email"></i></a> <a href="http://www.smartdroid.de" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Webseite"></i></a> <a href="//www.twitter.com/dennyf" target="_blank" ><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a> <a href="http://plus.google.com/111760425582519013832?rel=author" rel="publisher" target="_top" data-cb-tip="Google+" class="cb-googleplus cb-tip-bot" ><i class="fa fa-google-plus"></i></a></div></div><p class="cb-author-bio">Denny ist Gründer von SmartDroid.de, bloggt seit mehreren Jahren über die aktuellsten Technik-Trends und liebt Motorsport sowie Fußball.</p></div></div><div data-widget="plista_widget_underArticle"></div><div id="contentempf"><div data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "6b379898850ea0d5be48a4e8"
								,item:{"objectid":125104,"title":"Google Allo ist da","text":"Alle paar Jahre wieder, Google startet\u00a0mit Allo den n\u00e4chsten Versuch einen eigenen Messenger am Markt zu platzieren und vor allem erfolgreich zu etablieren.\u00a0Google Talk und Hangouts sind nur die letzten beiden bekannten Namen von Messenger-Produkten au","url":"http:\/\/www.smartdroid.de\/google-allo-ist-da\/","img":"http:\/\/www.smartdroid.de\/wp-content\/uploads\/2016\/08\/google-allo-header.jpg","category":"News","published_at":1474448612,"updated_at":1474448660}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());</script> </div><div id="widespace"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle Responsive-Unten"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="2196691438"</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></footer><div id="disqus_thread"></div></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="text-115" class="cb-sidebar-widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1407836230380-0'> <script type='text/javascript'>googletag.cmd.push(function() {      googletag.pubads().display('/53015287/smartdroid.de_300x600_1', [[300, 600], [160, 600]], 'div-gpt-ad-1407836230380-0');
    });</script> </div></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Brandneu</h3><ul class="cb-light cb-small"><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="http://www.smartdroid.de/google-allo-ist-da/"><img width="80" height="60" src="http://www.smartdroid.de/wp-content/uploads/2016/08/google-allo-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Google Allo Header" /></a></div><div class="cb-meta"><h4><a href="http://www.smartdroid.de/google-allo-ist-da/">Google Allo ist da</a></h4><div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-21">21. September 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://www.smartdroid.de/google-allo-ist-da/#disqus_thread"></a></div></div></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="http://www.smartdroid.de/android-wird-massentauglich-google-now-heisst-nun-feed/"><img width="80" height="53" src="http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Google Apps Header" srcset="http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header.jpg 1079w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-150x99.jpg 150w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-610x404.jpg 610w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-360x240.jpg 360w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h4><a href="http://www.smartdroid.de/android-wird-massentauglich-google-now-heisst-nun-feed/">Android wird massentauglich: Google Now heißt nun Feed</a></h4><div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-20">20. September 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://www.smartdroid.de/android-wird-massentauglich-google-now-heisst-nun-feed/#disqus_thread"></a></div></div></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="http://www.smartdroid.de/o2-free-neue-smartphones-flats-mit-1-mbits-drossel-und-haken/"><img width="80" height="60" src="http://www.smartdroid.de/wp-content/uploads/2016/04/o2-logo.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="O2 Logo" srcset="http://www.smartdroid.de/wp-content/uploads/2016/04/o2-logo.jpg 945w, http://www.smartdroid.de/wp-content/uploads/2016/04/o2-logo-100x75.jpg 100w, http://www.smartdroid.de/wp-content/uploads/2016/04/o2-logo-810x604.jpg 810w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h4><a href="http://www.smartdroid.de/o2-free-neue-smartphones-flats-mit-1-mbits-drossel-und-haken/">O2 Free: Neue Smartphones-Flats mit 1 Mbit/s-Drossel und Haken</a></h4><div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-20">20. September 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://www.smartdroid.de/o2-free-neue-smartphones-flats-mit-1-mbits-drossel-und-haken/#disqus_thread"></a></div></div></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f92020;"> <a href="http://www.smartdroid.de/google-now-on-tap-heisst-jetzt-bildschirmsuche/"><img width="80" height="53" src="http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Google Apps Header" srcset="http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header.jpg 1079w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-150x99.jpg 150w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-610x404.jpg 610w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-360x240.jpg 360w, http://www.smartdroid.de/wp-content/uploads/2016/06/google-apps-header-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h4><a href="http://www.smartdroid.de/google-now-on-tap-heisst-jetzt-bildschirmsuche/">Google Now on Tap heißt jetzt Bildschirmsuche [UPDATE]</a></h4><div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-20">20. September 2016</time></div><div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://www.smartdroid.de/google-now-on-tap-heisst-jetzt-bildschirmsuche/#disqus_thread"></a></div></div></div></li></ul></div><div id="text-121" class="cb-sidebar-widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle Responsive-Sidebar"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="5227538637"</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="http://www.twitter.com/smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="http://www.facebook.com/smartdroid" rel="nofollow" target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="http://plus.google.com/+smartdroidde" rel="nofollow" target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a></div></aside></div></div><footer id="cb-footer" class="" role="contentinfo"><div id="cb-widgets" class="cb-footer-f cb-footer-wrap wrap clearfix cb-fw"><div class="cb-one cb-column clearfix"><div id="text-118" class="cb-footer-widget widget_text"><div class="textwidget"><div id="footer-ad"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle Responsive-Start-2-300"
data-ad-client="ca-pub-1078324605715381"
data-ad-slot="3563309033"</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright">SmartDroid.de - <a href="http://www.smartdroid.de/impressum">Impressum &amp; Datenschutz</a> - Mit einem * gekennzeichnete Links sind Ref-Links, die bei einem Kauf des jeweiligen Partners für uns eine kleine Provision ermöglichen, der Kaufpreis für euch bleibt unberührt.</div></div></div></footer></div></div><span id="cb-overlay"></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10209297-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><script type='text/javascript'>var disqus_shortname = 'smartdroidde'; // required: replace example with your forum shortname
                                (function () {
                                    var s = document.createElement('script'); s.async = true;
                                    s.type = 'text/javascript';
                                    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                                    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                                }());</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.smartdroid.de\/google-allo-ist-da\/":125104};</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-telegram', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-pocket', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});</script> <div id="sharing_email" style="display: none;"><form action="/google-allo-ist-da/" method="post"> <label for="target_email">An E-Mail-Adresse senden</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Dein Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Deine E-Mail-Adresse</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>document.getElementById('jetpack-source_f_name').value = '';</script> <img style="float: right; display: none" class="loading" src="http://www.smartdroid.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="E-Mail senden" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a><div class="errors errors-1" style="display: none;"> Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!</div><div class="errors errors-2" style="display: none;"> E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal</div><div class="errors errors-3" style="display: none;"> Ihr Blog kann leider keine Beiträge per E-Mail teilen.</div></form></div> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"365","method":"1","version":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var cbExt = {"cbSS":"off","cbLb":"on"};
/*  */</script> <script type='text/javascript'>/*  */
var cbScripts = {"cbUrl":"http:\/\/www.smartdroid.de\/wp-admin\/admin-ajax.php","cbPostID":"125104","cbSlider":["600",false,"7000"]};
/*  */</script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"125104 http:\/\/www.smartdroid.de\/?p=125104","disqusShortname":"smartdroidde","disqusTitle":"Google Allo ist da","disqusUrl":"http:\/\/www.smartdroid.de\/google-allo-ist-da\/","options":{"manualSync":""},"postId":"125104"};
/*  */</script> <script type='text/javascript' src='http://www.smartdroid.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"smartdroidde"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type="text/javascript">jQuery(document).ready(function($){
										if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
						$("html").addClass("has-cookie-bar");
						$("html").addClass("cookie-bar-bottom-left-block");
						$("html").addClass("cookie-bar-block");
											}
																ctccFirstPage();
									});</script> <div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3></h3><span class="ctcc-left-side">Diese Seite nutzt Cookies, um die Nutzererfahrung zu verbessern: <a tabindex=0 target="_blank" href="http://www.smartdroid.de/impressum">Mehr Infos.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, danke.</button></span></div> <script type="text/javascript" defer src="http://www.smartdroid.de/wp-content/cache/autoptimize/js/autoptimize_cb7eceaadb7065b93554d29b85c74068.js"></script></body></html>
<!--
Hyper cache file: 42260cac43614ae90c997c4a1631b2e6
Cache created: 21-09-2016 07:04:27
HCE Version: 1.6.1
Load AVG: 0(3)
-->